Ayuda mi pc da video solo si le hago boot desde la bios

Denunciar
Message postés
2
Date d'inscription
jueves, 21 de noviembre de 2019
Estatus
Miembro
Última intervención
jueves, 21 de noviembre de 2019
-
 L0C0100 -
Hola, mi problema es que mi pc recién adquirida solamente me da video si selecciono el disco de arranque desde la bios. Si trato de encenderla normalmente desde el botón del gabinete se inicia todo pero no da video. Alguna sugerencia?

2 respuestas

Message postés
13236
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 8 de julio de 2020
5.953
Hola,ponga el disco duro el primero en el arranque,(en boot,) y cuando lo tenga,Clic enF10 guarde los cambios y se reiniciara,saludos comentenos
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 31271 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
jueves, 21 de noviembre de 2019
Estatus
Miembro
Última intervención
jueves, 21 de noviembre de 2019

Hola, de hecho es el único disco que tengo y esta como prioridad para el arranque pero está igual, no da video a menos que lo seleccione desde la bios
Message postés
13236
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 8 de julio de 2020
5.953
Hola esto es muy raro pruebe esto quite la pila que lleva la placa base un minuto y la vuelve a poner con esto se reseteara la bios a fábrica,si el resultado fuera el mismo ,como dice que es nueva use la garantía saludos coméntenos
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 31271 usuarios nos han dicho gracias este mes

Hola gracias por la recomendacion pues se arregló el problema, al parecer al mover los MHz de la ram pasa este problema (están en 2100 y se pueden mover 3200) alguien me pudiera decir por qué pasa esto? Gracias.