Complicaciones con mi Internet [Cerrado]

Denunciar
Message postés
1
Date d'inscription
miércoles, 6 de marzo de 2019
Estatus
Miembro
Última intervención
miércoles, 6 de marzo de 2019
-
Message postés
2353
Date d'inscription
jueves, 25 de octubre de 2018
Estatus
Miembro
Última intervención
jueves, 14 de mayo de 2020
-
Buenos días/tardes/noches. Recurro a este foro pues no soy alguien que sepa mucho de informatica, tengo es puro conocimiento básico y por ello recurro aca en busca de una solución a mi problema. Tengo una laptop VIT M2400 (marca venezolana) y he estado con ella durante 7 años. En el departamento en el que vivo tengo internet gracias a mi casera quien es quien me provee la conexion, me conecto por Wi-Fi y asi lo he hecho por 1 año. Desde hace unos pocos días he estado presentando complicaciones, conecto la laptop a la wifi y no tengo internet y no puedo acceder a no ser que desactive la IPv6 de la conexión. Pero eso no es todo sino que tras esto puedo acceder a internet pero se pierde la conexion y se reconecta constantemente. La señal de la wifi es excelente, he reinciado el modem multiples veces. Pensaba que era un problema con los drivers, los actualicé y nada. Luego determiné que eran problemas del DNS gracias al diagnostico de Windows (Tengo windows 7), hice las configuraciones al DNS y nada, con los comandos del cmd y tampoco. ¿Alguna solución?

1 respuesta

Message postés
2353
Date d'inscription
jueves, 25 de octubre de 2018
Estatus
Miembro
Última intervención
jueves, 14 de mayo de 2020
6.733
Hola,

Configura correctamente tu router con los parámetros proporcionados por tu proveedor de servicios de Internet.

Saludos.
1
Gracias
César Villagómez

Redactor y Community Manager - CCM en Español