Mi PC arranca pero luego se apaga

Cerrado
keodoro
Message postés
3
Date d'inscription
martes, 27 de noviembre de 2018
Estatus
Miembro
Última intervención
miércoles, 28 de noviembre de 2018
- Modificado el 27 nov 2018 a las 16:08
keodoro
Message postés
3
Date d'inscription
martes, 27 de noviembre de 2018
Estatus
Miembro
Última intervención
miércoles, 28 de noviembre de 2018
- 28 nov 2018 a las 04:12
mi pc de torre una compac presario m2n68 prenden los avanico pero se apaga rapido

2 respuestas

piratacrimson
Message postés
15989
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de mayo de 2022
11.695
27 nov 2018 a las 17:31
Hola quite la fuete de alimentación de la electrecidad desconecte el disco duro,quite la pila pequeña de la placa base un minuto y la vuelve a poner quite las memorias y les pasa una goma de borrar donde tiene las muecas de punta a punta y con un poco de algodón con alcohol de desinfestar las limpie también y ahora pruebe las memorias una a una haber si da alguna imagen por separado,no conecte el disco duro, un saludo,comentenos esta prueba
0
keodoro
Message postés
3
Date d'inscription
martes, 27 de noviembre de 2018
Estatus
Miembro
Última intervención
miércoles, 28 de noviembre de 2018

27 nov 2018 a las 19:04
saludos.ejecute todo paso a paso incluyendo untandole pasta termis al prosesador y limpie los culer y continua con lo mismo arranca pero no prende.gracias de toda forma. asta pronto.
0
piratacrimson
Message postés
15989
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 20 de mayo de 2022
11.695
27 nov 2018 a las 19:23
Hola si la placa base tiene gráfica incorporada quite la targeta gráfica y conecte a la gráfica de ja placa y coméntenos saludos
0
keodoro
Message postés
3
Date d'inscription
martes, 27 de noviembre de 2018
Estatus
Miembro
Última intervención
miércoles, 28 de noviembre de 2018

28 nov 2018 a las 04:12
hola de nuevo.sobre la placa grafica se refiere donde uno acopla el cable del monito ese plog es fijo .le pregunto si el la fuene de energia tiene que estar caliente estando la pc apagada o frio ya que sin tratar de prenderla el power se mantiene calienta todo el tiempo.les doy las gracias. seguire tratando.asta pronto.luego le camviare la bateria para tratar de nuevo.
0