Fallo en flecha para abajo

Cerrado
warwin231
Message postés
2
Date d'inscription
jueves, 14 de junio de 2018
Estatus
Miembro
Última intervención
viernes, 15 de junio de 2018
- 14 jun 2018 a las 23:44
piratacrimson
Message postés
16018
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 30 de junio de 2022
- 15 jun 2018 a las 17:27
Buenas tardes a todos, un coordial saludo.
Hace unos cuantos meses mi laptop tuvo fallos en ciertas teclas y cambie el teclado y funciono a la perfección, hoy meses después la telca de flecha para abajo me empezo a fallar, lei en internet que al apretar esc+space funcionaria y funciono ayer pero ya hoy cuando la apreto se va hasta el final de la pagina o hasta la ultima hoja, alguien podira ayudarme a silucionar este problema, es la unica tecla con fallos, ¿Debo cambiar de teclado de nuevo? o solamente es sucio o un error.

2 respuestas

piratacrimson
Message postés
16018
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 30 de junio de 2022
11.689
15 jun 2018 a las 00:04
Hola quite la tecla y la limpia con un espray que hay para componentes electrónicos o pruebe a limpiar la tecla con un vastoncito con alcohol de desimfestar la saludos comentenos,
0
warwin231
Message postés
2
Date d'inscription
jueves, 14 de junio de 2018
Estatus
Miembro
Última intervención
viernes, 15 de junio de 2018

15 jun 2018 a las 03:52
Buenas noches gracias por comentar, pues fijate que lo acabo ed hacer y no funciono, me da miedo tener que cambiar de teclado una vez más, la ultima vez me robaron piezas de mi pc
0
piratacrimson
Message postés
16018
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 30 de junio de 2022
11.689
Modificado el 15 jun 2018 a las 17:30
Hola pruebe esto,vaya a la BIOS y muevase por la bios con las teclas de dirección para comprobar si ahí también le fallan o no,
Y si le fallan quiere decir que el problema lo tiene el teclado,el sistema operativo no tiene nada que ver,si en la bios le funcionara bien,perfectamente,el problema sería en el sistema del Windows que tiene instalado,aga un chequeo con CCleaner] con las dos herramientas que lleva saludo comentenos,
-1