Problema de arranque ASUS ROG GL552V

Cerrado
Jesonl
Message postés
2
Date d'inscription
miércoles, 17 de enero de 2018
Estatus
Miembro
Última intervención
miércoles, 17 de enero de 2018
- 17 ene 2018 a las 17:28
piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
- 17 ene 2018 a las 21:19
Hola amigos.
Eh tenido problemas para el arranque de mi lapto, debido a que cuando lo inicio, no pasa de la muestra del logo.
El problema comenzo cuando, me redirecciono al bios de la lapto, pero cuando logre salir, ya no paso el inicio, con la muestra del logo.

No soy un experto en el hardware de computadoras, les ruego una ayuda.

2 respuestas

piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.627
17 ene 2018 a las 18:26
Hola,mire si le detecta en la bios los dos discos ,que tiene el ordenador eso es lo que e visto en la página de Asus,si es así ,vaya al Boot y ponga el disco del sistema el primero y el segundo el otro disco y cuando lo tenga,Clic en F10 y en el cuadrito en Yes ,y se reiniciara y coméntenos saludos
1
Jesonl
Message postés
2
Date d'inscription
miércoles, 17 de enero de 2018
Estatus
Miembro
Última intervención
miércoles, 17 de enero de 2018

17 ene 2018 a las 20:50
Si , primero gracias por responder, pero el problema es que, no me aparece la bios, por que solo se queda en el logo.
0
piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.627
17 ene 2018 a las 21:19
Hola nada más conectar el portátil Clike sin parar F2+Supr con esto deberia ir a la bios ,saludos comentenos
0