A mi PC se le va el audio

panita1705 1 Publicaciones domingo, 12 de noviembre de 2017Fecha de inscripción domingo, 12 de noviembre de 2017 Última intervención - 12 nov 2017 a las 22:08 - Última respuesta:  panita1705
- 15 nov 2017 a las 19:23
Estimados tengo WINDWOS 8 y hace unos días entre a YouTube y me di cuenta que no tenia audio, sali a Twitter y después de ver un video ahí dicho audio volvió, al día siguiente me paso lo mismo y se volvió a resolver el problema.Pero ya al terver dia no volvia el audio de ninguna manera asi que fui a PANEL DE CONTROL revise los hardware de sonido y estaba bien, después busque en el SOLUCIONADOR DE PROBLEMAS DE SONIDO y me dijo que no encontraba la causa del problema pero al rato el sonido regreso otra ves y duro normal 2 días.Hoy estoy otra vez sin audio.Me podrían informar cual podría ser el problema¿ Gracias de antemano
Ver más 

Tu respuesta

4 respuestas

Artiom97es 43 Publicaciones martes, 14 de noviembre de 2017Fecha de inscripción martes, 5 de diciembre de 2017 Última intervención - 14 nov 2017 a las 03:08
0
Gracias
reinstala los Drivers eso debería solucionarlo
ya que quizá vengan defectuosos los que instalaste
Pero ha funcionado bien por 8 años y creo si se hubiera instalado mal habría fallado antes
Comenta la respuesta de Artiom97es
Artiom97es 43 Publicaciones martes, 14 de noviembre de 2017Fecha de inscripción martes, 5 de diciembre de 2017 Última intervención - 14 nov 2017 a las 20:58
0
Gracias
o se haya corrompido un archivo del controlador
reinstala y a ver si vuelve a fallar
Comenta la respuesta de Artiom97es