El ordenador se apaga solo al jugar. [Resuelto/Cerrado]

Publicaciones
5
Fecha de inscripción
miércoles, 19 de julio de 2017
Estatus
Miembro
Última intervención
jueves, 20 de julio de 2017
- - Última respuesta: piratacrimson
Publicaciones
11717
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 4 de diciembre de 2019
- 20 jul 2017 a las 00:56
Buenos días,
Recientemente he montado mi ordenador con una placa base ASUS M5A78L-M PLUS/USB3, un procesador AMD FX-6300, una GeForce GTX 950 ensamblada por GIGABYTE, dos discos duros de 1TB y una fuente de alimentacion de 500W. Ayer instalé Roblox para jugar con mi hermana, todo perfecto. Pero el problema llegó cuando instalé Minecraft y le activé "shaders", para gráficos más avanzados. Estaba en un servidor y de repente mi ordenador se apaga. Toco los disipadores con la mano porque sabía que nada se había sobrecalentado y me doy cuenta de que la gráfica, el radiador (utilizo un Corsair Hydro H45 para enfriar el procesador) y la fuente de alimentación tienen una temperatura moderada, y pasado un rato todo se enfría excepto la fuente. También me pasó lo mismo con Grand Theft Auto V, salgo de la casa con el personaje y se apaga. Total, que hoy enciendo el ordenador comprobando que todo se había enfriado y de momento no se ha apagado tras hacer pruebas de estabilidad en el procesador y la gráfica con AIDA64 y FurMark respectivamente. Tengo mis dudas de que puede ser la fuente, ya que me di cuenta el otro día de que la etiqueta de garantía estaba rota, y nadie la ha abierto tras la compra. ¿Qué podría ser? Si necesitáis más detalles sobre mi ordenador solo me lo tenéis que decir.

Gracias de antemano.
Ver más 

1 respuesta

Mejor respuesta
Publicaciones
11717
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 4 de diciembre de 2019
2988
1
Gracias
Hola Bet quite el segundo disco y pruebe a jugar O hacer lo último cuando se apago el PC y comente un saludo

Deja un "Gracias" 1

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 34605 usuarios nos han dicho gracias este mes

Bet_
Publicaciones
5
Fecha de inscripción
miércoles, 19 de julio de 2017
Estatus
Miembro
Última intervención
jueves, 20 de julio de 2017
-
Hola,
No ha servido, pero ahora empiezo a dudar de la placa base, ya que hasta que la luz del puerto Ethernet no se ha apagado no ha querido arrancar.
piratacrimson
Publicaciones
11717
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 4 de diciembre de 2019
2988 > Bet_
Publicaciones
5
Fecha de inscripción
miércoles, 19 de julio de 2017
Estatus
Miembro
Última intervención
jueves, 20 de julio de 2017
-
Pero no se a habierto el Windows no a podido probarla con el segundo disco duro desconectado saludos comente
Bet_
Publicaciones
5
Fecha de inscripción
miércoles, 19 de julio de 2017
Estatus
Miembro
Última intervención
jueves, 20 de julio de 2017
> piratacrimson
Publicaciones
11717
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 4 de diciembre de 2019
-
Ya se cual es la causa del problema. La gráfica no funciona bien, he probado con los gráficos integrados lo que antes hacia que se apagara el ordenador y ha funcionado bien.
piratacrimson
Publicaciones
11717
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 4 de diciembre de 2019
2988 > Bet_
Publicaciones
5
Fecha de inscripción
miércoles, 19 de julio de 2017
Estatus
Miembro
Última intervención
jueves, 20 de julio de 2017
-
Hola gracias por la información saludos