Extraño problema en audio de windows 8.1 Ayudaaaaa!!!

hermineitor 1 Publicaciones viernes, 19 de mayo de 2017Fecha de inscripción viernes, 19 de mayo de 2017 Última intervención - 19 may 2017 a las 04:25 - Última respuesta: iivan 72 Publicaciones viernes, 7 de abril de 2017Fecha de inscripción martes, 20 de junio de 2017 Última intervención
- 19 may 2017 a las 05:19
Hola a todos!! voy directo al grano, recientemente tuve un problema que sigue estando vigente, el sonido de mi pc deja de funcionar de un dia para otro, lo mas extraño es que las bocinas y los cascos funcionan perfectamente y el icono de "altavoces" me acusa que si se reproduce el sonido como siempre. He reinstalado los drivers del controlador, lo deshabilite y lo habilite (en este caso funciono una vez y despues nunca mas me sirvio la misma solucion) incluso lo desinstale y lo volvi a instalar de 2 formas (la primera con el programa de instalacion de via high definition audio y la segunda por medio del automatico de windows 8.1 que se activa al no haber dispositivo de audio), me meti por todos los sectores posibles del panel de control y no hay caso. Otra cosa extraña es que en ciertas ocaciones la enciendo y el audio funciona normalmente. No es problema de Hardware ya que el sonido cuando muere lo hace tanto en la salida trasera como en la frontal. Es la primera vez que me pasa esto y busque por todos lados la solucion pero no le encuentro la vuelta al asunto. Desde ya muchas gracias por sus respuestas.
Ver más 

1 respuesta

Deja una respuesta
iivan 72 Publicaciones viernes, 7 de abril de 2017Fecha de inscripción martes, 20 de junio de 2017 Última intervención - 19 may 2017 a las 05:19
0
Vota
busca los drivers de la placa madre y ya que los tengas desistala todos los drivers de audio que tengas instalados y vuelve a instalr y listo se debe de corregir tambien pon que placa es pc desktop o lap top saludos
Comenta la respuesta de iivan