Pegandome con el xp [Cerrado]

Denunciar
Publicaciones
45
Fecha de inscripción
sábado, 7 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 27 de julio de 2018
-
system-PC
Publicaciones
300
Fecha de inscripción
miércoles, 2 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 23 de mayo de 2018
-
En primer lugar saludar a todos ya que soy nuevo aunque llevo tiempo viendo preguntas y respuestas en el foro.
Como digo en el titulo formatee el disco y solo me dejo instalar el xp ya que mi placa es 4CoreDual Vista.con procesador pentiun 4 de 2,3 G.ez.
Ahora entro en internet en la pagina de explore y puedo ir algunos links pero no me los habré pone que No se puede mostrar pagina .
Ya leí un montón de pos por aquí y no lo he solucionado ya que entre otras cosas no me deja actualizar el navegador ni descargar otro.
Si alguien tiene solución se lo agradezco.

9 respuestas

Publicaciones
11780
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 15 de diciembre de 2019
3051
Hola Demanu7,es muy raro el windows7 debería poder instalarlo cuanta memoria tiene instalada,si lo quiere botear desde un CD o desde un pendriver necesita ir al Boot y poner el primero con el que vaya a botear y Clik enF10 guarde cambios,ok y reiniciara y si tiene introducido el pen o el CD le saldrá en la parte de arriba si quiere iniciar con el CD o con ,saludos y coméntenos Feliz Año
Gracias por las respuestas.
Ya hice lo de poner para arrancar desde cd y USB y nada tengo los discos auténticos de xp,vista,7, pero solo me dejo instalar xp.
Ahora me surgió otro problema que no me habré xp porque tengo que activarlo llego a cuentas de usuario y de ay no paso porque no se activa ya que el internet tampoco me lo coje bien solo le entran unos pocos megas. Tengo buena señal por cable en el servidor tengo 100 MB y el otro pc va perfecto con internet .
Seguiré dándole vueltas haber si consigo activarlo .
Demanu7
Publicaciones
45
Fecha de inscripción
sábado, 7 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 27 de julio de 2018
1
Ya estoy aquí formatee el disco donde tenia el xp intente poner el "7" y me salia pantalla negra con error despues con el vista y pantalla azul y ahora estoy instalando xp de momento va bien .
Cuando termine informare para solucionar conexión internet
Gracias por vuestro tiempo .
Demanu7
Publicaciones
45
Fecha de inscripción
sábado, 7 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 27 de julio de 2018
1
Después de dar muchas vueltas para instalar xp lo puse con el Fas32 ahora tengo buena señal de internet pero sigo sin poder entrar en las paginas alguien sabe como hacerlo.
Publicaciones
300
Fecha de inscripción
miércoles, 2 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 23 de mayo de 2018
274
Hola mira aki tiene la solución utiliza este navegador te paso el link es portable https://sourceforge.net/projects/kmeleon/files/k-meleon-dev/K-Meleon76a.7z/download

Yo lo utilizo en mi portatil viejo con xp y va de fábula ya me contarás.
Gracias por el enlace en cuanto pueda entrar en el sistema lo probare.
Demanu7
Publicaciones
45
Fecha de inscripción
sábado, 7 de enero de 2017
Estatus
Miembro
Última intervención
viernes, 27 de julio de 2018
1
Ya logre entrar pero no me deja entrar en ninguna pagina
system-PC
Publicaciones
300
Fecha de inscripción
miércoles, 2 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 23 de mayo de 2018
274
Utiliza el navegador del enlace, Descomprime el archivo descargado, y entra en la caperta que te crea y adentro tiene el .exe ejecutalo y se abrira tu nuevo navegador que desde ese navegador no tienes que tener problemas para navegar.