Como elaboro esta formula en un cuadro excel

Cerrado
dooglas25
Message postés
1
Date d'inscription
jueves, 3 de noviembre de 2016
Estatus
Miembro
Última intervención
jueves, 3 de noviembre de 2016
- 3 nov 2016 a las 22:41
Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
- 4 nov 2016 a las 00:23
Buenas tardes, quien puede ayudarme a desarrollar esta formula para excel
debo calcular las comisiones de venta según esta escala : de 0 a 150 unidades se paga 33.49
luego a partir de allí de 150 unidades hasta 350 unidades se paga 90.49.
luego a partir de 350 unidades hasta el infinito se paga 101,49.
gracias de antemano

1 respuesta

Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
504
4 nov 2016 a las 00:23
dooglas25, Buenas noches.

No está claro cómo debe ser pagado comisión sobre las ventas.
Comprobar si esta fórmula es lo que necesita.

A1 --> Unidades Vendidas

C1 --> Comisión
=SI(A1>350; 101.49; SI(A1>150; 90.49; 33.49))

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0