Laptop Ultrabook enciende y a los 2 Seg se apaga.

Cerrado
Denunciar
Message postés
1
Date d'inscription
jueves, 29 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 29 de septiembre de 2016
-
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
-
Hola amigos un cordial saludos a todos, mi problema es que mi Ultrabook al momento de encender se apaga, ella inicia los LED pero enseguida se apaga, les contaré como pasó todo.
Un día normal usandola conectada a la corriente mi perro mordió el cargador y se apagó, luego traté de encerderla y no pasaba del logo de la BIOS de ahí se apagaba nuevamente, aunque sin el cargador conectado encendía normal con la carga de la batería el problema era a conectar el cargador. Después de ahí la lleve a un técnico el la revisó y me dijo que la había echo un trabajo para que encienda directamente a la corriente y también me dijo que la batería estaba dañada que comprará otra. Cuando la llevé a la casa noté que el rendimiento de la laptop disminuyó exageradamente, siendo una Core i7( de último digo las especificaciones) la experiencia de evaluación de Windows bajo a 3,1 en cálculos por segundo y también todo lo demás bajó. El caso es que ya tengo la batería y es de esas que vienen internas (se me había olvidado mencionar), la desarmé y le conecté la batería pero no encendió quedó con la falla que dura sólo 2 segundos, no llega ni a el logo de la BIOS, el problema es que enciende sin la pila enchufada directamente a la correinte. Cuál será la solución? Será que tengo la Mother Dañada? O es algo en el pin de carga? Con la batería conectada no refleja que este cargando. Les agradezco su ayuda.
especificaciones: Vit P3400-02
Procesador : Core i7 3537U
8GBYTES de RAM

1 respuesta

Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
748
Hola hidanver

Es difícil decirte con seguridad qué pasa con tu computador sin examinarlo. Ahora el computador enciende con la batería, pero no enciende con el cable de alimentación, no? Pasa lo mismo con otro cable? Si el problema persiste con cables diferentes, podría ser problema del puerto de alimentación. Es muy probable que esto sea reparable. Será mejor consultarte con el soporte técnico del fabricante del portátil.

Saludos

0