Operating system not found: sony vaio driver

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
martes, 13 de septiembre de 2016
Estatus
Miembro
Última intervención
martes, 13 de septiembre de 2016
-
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
-
Hola a todos.
Los contacto porque tengo un problema. Estoy buscando una segunda opinión. Acabo de mandar a formatear a mi Sony Vaio, le pusieron Win 8.1 y me dijeron faltaban algunos drivers.
Por otro lado, desde antes, de repente sonaba muy fuerte el extractor de aire y se apagaba solo. El técnico me dijo que podía ser la pasta, se la compre y se la puso. Después del formateo y limpieza siento que suena mucho mas. (Siguió eso)

Ahora que me iba a poner a instalar los drivers faltantes desde la pagina de Sony, uno de ellos me pide reiniciar. Al hacerlo, ahora me aparece un mensaje OPERATING SYSTEM NOT FOUND. No me deja entrar al assist, a la BIOS o algún tipo de recovery. Puede ser error del driver que provoque eso?

Tengo pánico que podía ser el disco duro, si esta recién formateado y llevaba 5 minutos usándolo.

Gracias.

2 respuestas

Message postés
63
Date d'inscription
jueves, 7 de julio de 2016
Estatus
Miembro
Última intervención
martes, 13 de septiembre de 2016
4
Yo en tu lugar les diría a los que lo Formatearon que te respondan por el Trabajo. Si no prende ni nada, ellos son los responsables; recuerda que para aplicar la Pasta deben abrir el Notebook. Ellos lo manipularon, ellos son los responsables.

Saludos :)
Message postés
2
Date d'inscription
martes, 13 de septiembre de 2016
Estatus
Miembro
Última intervención
martes, 13 de septiembre de 2016

Lo verán mañana :) es que lo manipularon conmigo una hora, pero llegando a la casa y al instalar ese driver, me arrojo ese error. Me dijo que me lo podía ver por "amor al arte". Asumiendo ya que fue mi error. Yo sólo quiero confirmar, porque vi qie le echaron la pasta lo abrieron delante mio, o si fue ese driver que hice yo... En definitiva, quien paga?
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.651 >
Message postés
2
Date d'inscription
martes, 13 de septiembre de 2016
Estatus
Miembro
Última intervención
martes, 13 de septiembre de 2016

Un buen profesional, serio y responsable, no entregaría un sistema recién instalado y con drivers faltantes.
¿Pediste te cambiaran de sistema, en si cuál fue el motivo de llevarlo al técnico?.
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.036
Hola Pcortes123 le dice que no detesta el disco duro,quite la batería desconecte de la electrecidad,y quite el disco duro,y quite las memorias Ram y les pasa una goma de borrar en la parte de la mueca de punta apunta como si estuviera borrando algo y con un poco de algodón empregnado de alcohol las limpia por si queda algo de goma póngalas ,y mire cuando conecte sin el disco duro el bentilador si funciona bien un saludo dinos si sigue sonando como antes