Problemas con el microno de mis auriculares.

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
sábado, 10 de septiembre de 2016
Estatus
Miembro
Última intervención
miércoles, 21 de septiembre de 2016
-
Message postés
2
Date d'inscription
sábado, 10 de septiembre de 2016
Estatus
Miembro
Última intervención
miércoles, 21 de septiembre de 2016
-
Hola,necesito ayuda mis auriculares van con un micro y hoy iba todo bien,se esuchaba y estado jugando con un amigos y hablando por skype pero ahora ellos no me escuchan,hablo y nada,pero si pongo una cancion ellos lo escuchan.Es como si escuchasen tdo lo que pasa en mi ordenador,miro en dispositivos d egrabacion y sale mi micro pero no me detecta la voz.
Lo e cambiado todo,los tenia conectados en las entradas de delante,y los puse en las entradas de atras de la torre y nada,mire si tenia los dirvers actualizados y estan bien, tambien lo desinstale y lo volvi a instalar y sigue igual.Y yo ya no se que hacer.

1 respuesta

Message postés
15816
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 24 de octubre de 2021
11.051
Hola Sr,DifferentEye,puede ser que estén rotos pruebe con otro micrófono ,y si no va tampoco hágale una restauración al sistema al día que le iba bien un saludo y coméntenos si lo resolvió
Message postés
2
Date d'inscription
sábado, 10 de septiembre de 2016
Estatus
Miembro
Última intervención
miércoles, 21 de septiembre de 2016

No puedo restaurar ya que no tengo ningun punto de restauracion