Mantenimiento PC

Cerrado
pochon1 Message postés 2 Date d'inscription miércoles, 7 de septiembre de 2016 Estatus Miembro Última intervención jueves, 8 de septiembre de 2016 - Modificado por Strumpfette el 8/09/2016, 20:59
piratacrimson Message postés 16104 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención sábado, 26 de noviembre de 2022 - 8 sep 2016 a las 20:57
Hola*

Mi PC es una presario cq50 ya tiene tiempo que no la usaba y cundo quise hacerlo no encendió y ya verifique su cargador y esta en buen estado que puedo hacer para ponerla en funcionamiento.

1 respuesta

piratacrimson Message postés 16104 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención sábado, 26 de noviembre de 2022 11.602
Modificado por piratacrimson el 7/09/2016, 21:12
Hola Sr Pochon1,desconecte el ordenador. De la electricidad,quite la batería quite el disco duro y quite las memorias Ram ,y sin poner el disco duro ni las memorias conecte haber si pita o se enciende alguna luz,saludos ,coméntelo espero
0
pochon1 Message postés 2 Date d'inscription miércoles, 7 de septiembre de 2016 Estatus Miembro Última intervención jueves, 8 de septiembre de 2016
8 sep 2016 a las 19:26
Pues ya lo hice y sigue sin encender lo que si note que la batería de 3 V. no tiene carga en absoluto.
0
piratacrimson Message postés 16104 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención sábado, 26 de noviembre de 2022 11.602 > pochon1 Message postés 2 Date d'inscription miércoles, 7 de septiembre de 2016 Estatus Miembro Última intervención jueves, 8 de septiembre de 2016
8 sep 2016 a las 20:57
Hola Sr Ponchon1 no entiendo lo de la batería de 3 v no tiene carga mire si si el cargador está mal saludos
0