Mantenimiento PC

Cerrado
Denunciar
Message postés
2
Date d'inscription
miércoles, 7 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 8 de septiembre de 2016
-
Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
-
Hola*

Mi PC es una presario cq50 ya tiene tiempo que no la usaba y cundo quise hacerlo no encendió y ya verifique su cargador y esta en buen estado que puedo hacer para ponerla en funcionamiento.

1 respuesta

Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.351
Hola Sr Pochon1,desconecte el ordenador. De la electricidad,quite la batería quite el disco duro y quite las memorias Ram ,y sin poner el disco duro ni las memorias conecte haber si pita o se enciende alguna luz,saludos ,coméntelo espero
Message postés
2
Date d'inscription
miércoles, 7 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 8 de septiembre de 2016

Pues ya lo hice y sigue sin encender lo que si note que la batería de 3 V. no tiene carga en absoluto.
Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.351 >
Message postés
2
Date d'inscription
miércoles, 7 de septiembre de 2016
Estatus
Miembro
Última intervención
jueves, 8 de septiembre de 2016

Hola Sr Ponchon1 no entiendo lo de la batería de 3 v no tiene carga mire si si el cargador está mal saludos