Mi pc se congela

Cerrado
Denunciar
Message postés
2
Date d'inscription
martes, 23 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 23 de agosto de 2016
-
Message postés
2
Date d'inscription
martes, 23 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 23 de agosto de 2016
-
Mi pc se congela
Hola, tengo un problema serio con mi pc, cada cierto tiempo se traba toda, y me toca reiniciar a la mala, si es que estoy escuchando algo por los audifonos en el momento de trabarse, se queda un ruido muy feo, asi como pegado y muy fuerte, no se a que se debe, he probado cambiando rams y sigue el problema.

1. deje una ram de 4gb por 1 dia completo y nunca se trabo la pc.
2. saque la ram "buena" y puse la otra, se trabo la pc a la hora de usar la pc.
3. probe cambiando de socket la ram "mala" se trabo de nuevo.
4. probe cambiando de socket las 2 ram y usando la otra combinacion, me andubo bien por un dia y medio, y se volvio a trabar.
5. pensando que una ram era la que estaba mala, solo deje la "buena", duro un dia y horas, y se trabo la pc 3 veces.

la verdad ya no se cual es el problema :c he tenido muy mala suerte con mi pc, actualmente se traba tambien la pc, pero solo deja mover el mouse, y en administrador de tareas dice disco en uso 100%, hasta que pasan 2 min ya se destraba y todo lo que intente presionar en ese momento, pasar en camara rapida, eso generalmente me pasa cuando estoy usando google chrome, aveces solo con una pestaña o dos se traba :c

Datos de mi Pc
Procesador AMD FX-8320E 3.20 ghz lo compre nuevo 3 meses de uso.
Placa Madre msi 970a-g46 lo compre nuevo 2 meses de uso.
Memorias ram vengeance 4GB 1866 ddr3 x2 tienen como 2-3 años de uso
Disco Duro Samsung SSD 840 PRO Series 2-3 años de uso
Fuente de Poder cooler master ex2 extreme 625w 2-3 años de uso
Windows 10 pro, lo active con KMS
Tarjeta de Video AMD Radeon HD 7750 2-3 años de uso

He checado la Temperatura, y solo el procesador a llegado a 50-52°C ( y solo es cuando estoy jugando wow) lo demas no sube de 25° el disco duro, placa madre 40-45°.
hice el scanner de windows, para las memorias ram y no marca ningun problema.

Agradeceria cualquier ayuda que me pudieran dar, por que ya no se que hacer :c ya me da miedo en algun momento se trabe y ya no encienda mas, no soy muy experimentada en el tema x_x y me da miedo meter mano a la pc, por que ya jodi un procesador, pero quiero descartar posibilidades, gracias

1 respuesta

Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.660
"Disco en uso 100%" esa es la probable causa de la falla. Los discos de estado solido son básicamente para instalar el sistema operativo y sus principales aplicaciones, nunca se debe de dejar llenar ningún disco (SSD o convencional mecanico) a su capacidad máxima, lo recomendable es dejar de 2 a 5 GB libres en lo posible.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

Message postés
2
Date d'inscription
martes, 23 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 23 de agosto de 2016

Hola, gracias por responder, descarte esa opcion, por que mi pc no se traba completamente con el sonido que explique cuando el disco esta al 100% de su uso, ya me he fijado, si tengo el windows, + todas mis app, en el mismo disco :c, y cuando llega al 100% de su uso solo se traba windows y solo puedo mover el mouse, son dos problemas diferentes,el disco no esta lleno, mi disco tiene 237 gb de memoria total, y solo tengo en uso 152 gb :c