Problema con wifi en casa (solo note), pero no en otros lugares

Cerrado
Denunciar
Message postés
2
Date d'inscription
lunes, 22 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 23 de agosto de 2016
-
Message postés
2
Date d'inscription
lunes, 22 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 23 de agosto de 2016
-
Hola a todos,

Mi problema es el siguiente: Tengo un Note Asus con window 10, al principio se conectaba perfectamente a la red de la casa en la que estoy, pero desde ayer dejó de conectarse y me arroja un mensaje que dice "red desconocida" aparece la red en el compu, pero con el maldito triangulito. Verifiqué obviamente que la red estuviera ok, lo cual constate ya que tengo wifi en el iphone y la gente en la casa tienen wifi en sus compu.

Seguí varios tutoriales para ver si podía resolver el problema e hice todo lo que sale acá: http://www.downloadsource.es/como-solucionar-los-problem…/…/ varias veces, pero no logré conectarme.

El tema es que ahora estoy en la U y sorpresa!! si me pude conectar, la red de la U es abierta y sin clave y la de la casa es pública y con clave. Mi dispositivo es Intel(R) Dual Band Wireless-AC 7265.
Sé que varias personas han tenido problemas con Window 10 y el wifi, pero a estas alturas estoy pensando que quizás haya un problema con el router y mi window ??lo extraño es que en un principio me conectaba a esa red sin problemas.

Estoy bastante complicada con esto por que me encuentro en USA y la casa está en un lugar bastante aislado, tengo transporte solo 2 veces al día, por lo cual dependo completamente de internet,

Si alguien me puede ayudar,se lo agradecería mucho.

Saludos,

1 respuesta

Message postés
15835
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 2 de diciembre de 2021
11.330
Hola YaniCapoqui prevé esto desconecte el router y vuelva a conectarlo un saludo desde Escocia,y coméntenos si lo resolvio
Message postés
2
Date d'inscription
lunes, 22 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 23 de agosto de 2016

Hola, al final la solución fue cambiar el router. No se porque en principio el router anterior funcionaba y despues dejo de hacerlo, pero con el cambio volví a tener internet.

Saludos y gracias por tu respuesta.