Mi Teclado NO FUNCIONA!!!

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
sábado, 20 de agosto de 2016
Estatus
Miembro
Última intervención
sábado, 20 de agosto de 2016
-
Message postés
2
Date d'inscription
sábado, 20 de agosto de 2016
Estatus
Miembro
Última intervención
sábado, 20 de agosto de 2016
-
Ayuda!!! ESTOY MUY PREOCUPADO PORQUE ESTE ES MI PROBLEMA: Por Accidente rompi el Boton arriba del Bloq Mayus, No me acuerdo el Nombre :/,Aunque Lo puedo colocar y seguir escribiendo (lo que hize),y Reinicie mi PC, Pero al Escribir Me escribe con Mayusculas y si activo con Mayusuculas, sale en Minusculas, y si Presiono Numeros me Aparecen signos como: !@#$%,Ademas los Numeros de al Lado, en donde esta Num Block y todos esos, no me Fucionan, Es como si tuviera Shift presionado, el Enter me fuciona, AYUDA, NO PUEDO INICIAR SESION, ESTOY ESCRIBIENDO DESDE MI LABTOP, AGRADECERIA DEMASIADO SI ME RESPONDEN, Gracias por Leer.

PD: El Truco de Presionar Bloq Mayus y sin Soltarlo presionar Ctrl, No Sirve :c

2 respuestas

Message postés
2
Date d'inscription
sábado, 20 de agosto de 2016
Estatus
Miembro
Última intervención
sábado, 20 de agosto de 2016
1
Pero lo que se me olvido decir es que no puedo Iniciar Secion, ya que mi pass incluye Numeros, y todos lo que vi en el enlace no ayudo :c
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.925