Problema wifi acceso sin internet y portatil se bloquea

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
martes, 16 de agosto de 2016
Estatus
Miembro
Última intervención
viernes, 1 de septiembre de 2017
-
Message postés
15817
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 27 de octubre de 2021
-
Hola,
Buenas, desde hace algo menos de una semana llevo teniendo cada dia el mismo problema. Con el portatil encendido de repente cuando le da la gana aparece el triangulo amarillo en el icono del wifi y pone acceso sin internet, red limitada. Si apago y enciendo el router el icono se queda bloqueado igualmente como si aun hubiese conexion. Si intento darle a solucionar problemas, cuando este intenta aplicar las soluciones el portatil se congela y tengo que apagarlo y encenderlo de nuevo.
Esto me pasa cada dia a veces más a menudo otras menos. Alguna idea de que pasa?
Puse dos antivirus (Spybot y Malwarebytes) y la cosa sigue.

No se si vendra de ayuda esto:
Configuración IP de Windows

Nombre de host. . . . . . . . . : Abel-PC
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador de LAN inalámbrica Conexión de red inalámbrica 2:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Microsoft Virtual WiFi Miniport A
dapter
Dirección física. . . . . . . . . . . . . : 7C-E9-D3-56-3E-BA
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de LAN inalámbrica Conexión de red inalámbrica:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador de red Broadcom 802.11n

Dirección física. . . . . . . . . . . . . : 7C-E9-D3-56-3E-BA
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí
Vínculo: dirección IPv6 local. . . : fe80::c971:a77c:20d5:a5ca%12(Preferido)

Dirección IPv4. . . . . . . . . . . . . . : 192.168.1.3(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.255.0
Concesión obtenida. . . . . . . . . . . . : dimarts, 16 / agost / 2016 18:14:
50
La concesión expira . . . . . . . . . . . : dimarts, 16 / agost / 2016 19:21:
08
Puerta de enlace predeterminada . . . . . : 192.168.1.1
Servidor DHCP . . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . . . . . : 394062291
DUID de cliente DHCPv6. . . . . . . . . . : 00-01-00-01-16-DA-7C-7D-DC-0E-A1-
99-8E-F9
Servidores DNS. . . . . . . . . . . . . . : 156.154.70.22
156.154.71.22
NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Broadcom NetLink (TM) Gigabit Eth
ernet
Dirección física. . . . . . . . . . . . . : DC-0E-A1-99-8E-F9
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí


1 respuesta

Message postés
15817
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 27 de octubre de 2021
11.076
Hola Ave10 ,bájese CCleaner,veo que tiene malware y Spybot ,ahora conecte o reinicie el lap,y rápido ClikeF8 sin parar saldrá opciones Clik en a prueba de fallos con opciones de red,saldrá Windows ,panel control ,y en programas característicos desístale programas que no necesite y que usted no los a bajado,menos los de Microsoft,actualice malwarebytes y chequee el equipo y desístanle todo lo que le detecte,también ,cheque con CCleanetcon las dos herramientas y desístale y también conSpybot y cuando termine,le hace al sistema una restauración al día que le iba bien,deje reiniciar sin tocar nada hasta que se habrá Windows ,y ahora coméntenos si resolvió el problema,que pase buena tarde ,saludos