No me andan los puertos 2.0 si los 3.0

Cerrado
Francovillar Message postés 1 Date d'inscription jueves, 11 de agosto de 2016 Estatus Miembro Última intervención jueves, 11 de agosto de 2016 - 11 ago 2016 a las 06:49
R2D2_WD Message postés 3606 Date d'inscription lunes, 1 de septiembre de 2014 Estatus Miembro Última intervención lunes, 20 de febrero de 2017 - 11 ago 2016 a las 14:32
Buenas, los vengo a molestar con mi problema. Estoy instalando win 10 antes estaba instalando win 7 y el mismo proloblema(pense q era el iso y cambie de windows) . Es el error de que no se encuentra controlador de dvd o cd. Buscando encontre que en la gran mayoria de los casos es el puerto usb, pasan el usb del puerto 3.0 al 2.0 y listo. Pero nose porque a mi no me andan los 2.0 y no e podido solucionar este problema. Desde ya gracias Asus N53sv

1 respuesta

R2D2_WD Message postés 3606 Date d'inscription lunes, 1 de septiembre de 2014 Estatus Miembro Última intervención lunes, 20 de febrero de 2017 749
11 ago 2016 a las 14:32
Hola Francovillar,

Es que estás instalando Windows desde un USB utilizando el puerto USB 3.0 y te saca error del controlador de DVD? Ese mensaje a menudo aparece al tratar de instalar desde un disco de instalación y al pasar a USB, desaparece. Si a ti te aparece mientras estás utilizando un USB, será mejor restaurar BIOS a las características de fábrica y probar de nuevo. Estás seguro que todos los puertos USB están correctamente conectados? Los de USB 2.0 son los frontales?

Saludos

0