Problemas con los navegadores

Cerrado
IsmaelJU11
Message postés
1
Date d'inscription
viernes, 29 de julio de 2016
Estatus
Miembro
Última intervención
viernes, 29 de julio de 2016
- 29 jul 2016 a las 10:50
santiagobedoya
Message postés
209
Date d'inscription
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
- 1 ago 2016 a las 03:20
Hola chicos , desde ayer tengo un problema con cualquiera de los navegadores que abro (mi versión de PC es Windows 8), bien el caso es que cada vez que habro el navegador me manda a la web de Router Movistar , y aunque luego escriba otra web en la barra de Google siempre me redirecciona a a la web mencionada anteriormente , probé a restablecer las opciones del navegador y de red y también borre las cookies pero sigo con el mismo problema , sabéis que posible solución hay , me urge bastante pues utilizó el ordenador para absolutamente todo y necesito solucionar el problema con la mayor brevedad posible

2 respuestas

Ricardo29
Message postés
164
Date d'inscription
sábado, 13 de febrero de 2016
Estatus
Miembro
Última intervención
miércoles, 13 de septiembre de 2017
78
29 jul 2016 a las 17:35
tendrías que comunicarte con Movistar servicio al cliente para que les cuentes tu problema y ellos te den una solución.
0
santiagobedoya
Message postés
209
Date d'inscription
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
223
1 ago 2016 a las 03:20
Algo va mal con el router o su configuracion, comprueba que te de servicio de internet,si no permite consultar ninguna pagina sin direcionarte al router es por que es necesario revisar algunos paramentros de configuracion.
0