Windows 7 no inicia por esto.... [Resuelto/Cerrado]

Publicaciones
9
Fecha de inscripción
sábado, 19 de marzo de 2016
Última intervención
lunes, 25 de julio de 2016
- - Última respuesta: Sirr
Publicaciones
3420
Fecha de inscripción
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
- 25 jul 2016 a las 19:18
Hola, necesito ayuda , ayer despues de 4 meses sin pc porque tenia virus formatie el pc y le puse windows 7 , bueno el problema es que a las 2 horas estaba en chrome y me sale un pantallazo azul. Desde ese momento cuando intento iniciar windows me sale SATA HARD DISK S.M.A.R.T command failed , entre al bios setup y me fije y no habia nada en el sata (el orden , sata1,sata2)



Ver más 

2 respuestas

Publicaciones
1804
Fecha de inscripción
martes, 3 de noviembre de 2015
Última intervención
martes, 19 de junio de 2018
453
0
Gracias
Verifica tu disco duro
Los cables pueden estar sueltos.
Ve bien que pantalla azul es y nos dices para ayudarte.
TomyParty
Publicaciones
9
Fecha de inscripción
sábado, 19 de marzo de 2016
Última intervención
lunes, 25 de julio de 2016
-
no inicia el windows asi que no puedo ver la pantalla azul :(
fredu11
Publicaciones
1804
Fecha de inscripción
martes, 3 de noviembre de 2015
Última intervención
martes, 19 de junio de 2018
453 -
Te queda conseguir el disco de windows y repararlo con el.
Si tiene una particion de recuperacion es mejor.
O algun punto de restauracion en el que el equipo funcionaba.
Intenta acceder al modo seguro con simbolo del sistema con la tecla f4 y
Hacele un check disk
Quiero decir:
Estos comandos
Coloca: chkdsk c: /f /r
Donde c es tu disco
F es para analizarlo
R de reparar
Cuando llegue al 100% coloca exit
De salir y reinicia a ver si arranca normalmente.
Si persiste el problema
Es error de disco duro
Si tiene muchos errores internos le puede quedar poca vida util
En ese caso cambialo por uno nuevo.
Buena suerte!!
Publicaciones
3420
Fecha de inscripción
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1771
0
Gracias
Te sugiero realices una nueva instalación desde arranque y desde cero eliminando primero particion . Revisa también que el sistema a instalar no se encuentre erróneo.