No tengo sonido

Cerrado
natu760206 Message postés 19 Date d'inscription lunes, 18 de mayo de 2009 Estatus Miembro Última intervención miércoles, 16 de diciembre de 2009 - 8 jun 2009 a las 18:50
Carlos Villagómez Message postés 40113 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 8 jun 2009 a las 19:45
Hola,
soy yo de nuevo, tuve que realizar un formateo a la maquina por un problema, ahora tengo otro no tengo los dispositivos de sonidos instalados por ende no tengo sonido en la pc, al formatear la maquina se perdieron algunos drives y me pide el software que no lo tengo, baje un codecs pero sigue igual.

2 respuestas

Niokiia Message postés 6 Date d'inscription lunes, 8 de junio de 2009 Estatus Miembro Última intervención lunes, 8 de junio de 2009 7
8 jun 2009 a las 19:30
El everest es algo que necesitas usar para saber exactamente que es lo que necesitas bajar, utilizalo
0
Carlos Villagómez Message postés 40113 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.917
8 jun 2009 a las 19:45
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
http://es.ccm.net/faq/sujet 1683 como utilizar el programa everest

Después de leer, copia el informe del Everest(la sección "[Resumen]" y "[DMI]") y
pégalo aquí.
.
0