Coneccion Wifi

Cerrado
Denunciar
Message postés
4
Date d'inscription
domingo, 7 de febrero de 2016
Estatus
Miembro
Última intervención
martes, 5 de julio de 2016
-
Message postés
209
Date d'inscription
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
-
Hola,

Queria consultarles, tengo inconvenientes para ver mis otros dispositivos conectados en uno de mis 2 repetidores.
Tengo el cisco de mi ISP (192.168.0.1) funcionando excelente.. Luego con cable de red extendi la señal al piso de abajo con un TP Link 941nd (192.168.0.10), a este ultimo le conecte 2 repetidores por wifi (192.168.0.11) y (192.168.0.12).. en las 4 "estaciones" tengo internet, el unico conflicto es conectandome al (0.11) no puedo ver nada de los conectados al (0.12). Quisiera saber como resolver esto!!

PD: Estando conectado en (0.1) y en el (0.10) si puedo ver todo, el conflicto es estando conectado en el (0.11).


2 respuestas

Message postés
19
Date d'inscription
lunes, 13 de junio de 2016
Estatus
Miembro
Última intervención
miércoles, 13 de julio de 2016
1
a que te referis con "no puedo ver nada" a lo compartido? puede ser un cuestion de permisos!
Message postés
4
Date d'inscription
domingo, 7 de febrero de 2016
Estatus
Miembro
Última intervención
martes, 5 de julio de 2016

Holaa me refiero a que por ejemplo las camaras IP que tengo conectadas por LAN al repetidor (0.12) no puedo verlas, a los archivos de la netbook que esta conectada a esa antena tampoco.. tema de permisos no es, xq al hacer ping a esa IP (192.168.0.12) me da tiempo de espera agotado. Esto sucede desde que compre el router tp link 941nd antes con el 741nd no me sucedia.
Message postés
209
Date d'inscription
sábado, 29 de agosto de 2015
Estatus
Miembro
Última intervención
lunes, 1 de agosto de 2016
222
Hola revisa en las configuraciones de los repetidores que si te esten gestionando de manera correcta con ip validas dentro del mismo rango recuerda que este actuarían como cliente osea que solo abría un dispositivo que repartiría las direcciones que seria el 0.1, revisa dichos parametros o que no te este variando el direcionamiento en otro segmento en el repetidor.