MI LAPTOP NO RECONOCE EL CABLE DE RED (SOLO EN MI CASA)

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
sábado, 18 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 19 de junio de 2016
-
Message postés
3
Date d'inscription
sábado, 18 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 19 de junio de 2016
-
saludos... en casa tengo una pc de escritorio conectada a internet con la antena ubiquiti nanostation. Pero la laptop lenovo ideapad 500 no reconoce el cable de datos, esto sucede solo en mi casa, ya que en la universidad si reconoce y me conecto a Internet con normalidad y otros lugares que probé también (el cable de datos esta bien, los driver también) .
Alguien podría darme alguna solución por favor ....

1 respuesta

Message postés
15816
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 24 de octubre de 2021
11.056
Hola 7SPACE mire este link y comente si lo resolvió saludoshttps://www.youtube.com/watch?v=J_VgFSQjDrg
Message postés
3
Date d'inscription
sábado, 18 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 19 de junio de 2016

no piratacrimson creo que ese no es el problema... creo que eso serviría siempre en cuando la laptop reconociera la red osea aparecería en la parte inferior el triangulo amarillo sobre el logo de la red. pero no aparece tal triangulo esta como si el cable no estuviera conectado...
Message postés
15816
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 24 de octubre de 2021
11.056 >
Message postés
3
Date d'inscription
sábado, 18 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 19 de junio de 2016

Pues mire que este vien conectado el cable al ordenador hay tiene que tener un piloto pequeño en cendido en amarillo el conector saludos
Message postés
3
Date d'inscription
sábado, 18 de junio de 2016
Estatus
Miembro
Última intervención
domingo, 19 de junio de 2016

en esta laptop no hay ningún piloto ... pero conecta normal en otros lados ..