Como hacerlo

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
domingo, 5 de junio de 2016
Estatus
Miembro
Última intervención
sábado, 11 de junio de 2016
-
Message postés
1943
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 22 de septiembre de 2021
-
si el colaborador trabajo un total de 200 horas o mas ,recibira un bono de 3% que se calculara sobre su salario bruto , en caso contrario no se brindara bono alguno. tome en cuenta que los resultados en la columna bono extra deberan ser el valor correspondiente al 3% del salario bruto del colaborador o un cero segun el resultado de la funcion logica

1 respuesta

Message postés
1943
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 22 de septiembre de 2021
473
tachuela22, Buenos dias.

Supongamos:
A1 --> Total de Horas --> 200
B1 --> Salario Bruto

C1 --> Bono Extra
C1 --> =SI(A1>=200;B1*3%;0)

D1 --> Salario FINAL
D1 --> =B1 + C1

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão