Windows LastOne V2 Sp3

[Cerrado]
Denunciar
Message postés
42
Date d'inscription
sábado, 31 de mayo de 2008
Estatus
Miembro
Última intervención
lunes, 15 de noviembre de 2010
-
Message postés
766
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
jueves, 6 de enero de 2011
-
Hola,
como esta:

La ves pasada tenia windows xp sp2 lo cual tenia un problema de actualizacion. la maquina se colgaba asi que un amigo me paso el Windows LastOne V2 Sp3 lo instale, pero no me actualizaba el internet explorer 7 como no actualizaba y avia un error en la actualizacion baje el ie7 por internet lo instale y me sale que no es compatible con el idioma asi que fue a configuracion lo puse todo ok reinicie y nasa lo hice desde un cd y salia lo mismo asi mi pata me dijo que no lo instale bien . entonces fortmatie el disco y le instale el Windows LastOne V2 Sp3 de nuevo lodeje actualizar . y sale el error de que no ah actualizado.
Despues note que se actualizaba en www.webcide.net pero pongo esa direcion y me sale otra pagina lo mismo hago en mozzila y asle lo mismo. Lo que quiero es actualizar el internet despues todo actualiza. le agradesco dse antemano que me ayude.

4 respuestas

Pues yo tengo un problema para que me reconosca el hardware de audio y no he podido solucionarlo, pero puedo recomendar cambiar el idioma del windows last one a español. Puedes buscar en google y ponerle "lenguaje español para windows" pero sin las comillas y te salen algunas opciones para descargar el lenguaje y puedas cambiar de idioma a tu windows
4
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
766
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
jueves, 6 de enero de 2011
1.165
Pero si el Last one viene en castellano, es mas, es de CostaRica.
Ya lo baje de ai y cuando lo instalo me sale el mensaje de que no es compatible con el idioma tambien revise en el panel de control ya revise los idiomas la regiones la hora Tambien lo descarge de un cd y sale lo mismo.El windows me esta pagina www.webcide.net como unico soporte. pero cuando entro me sale otra pagina.
yo lo estoy usando ,,lo del idioma es pòr que si no te haz dado cuenta e instalacion dice pasar a español,,y se queda en español puerto rico y medio ingles pero va bien y no tengop problemas lo que tiens que adpatarte y bajarte las cosas en ingles o español puerto rico o convalidado con el idoma que tengas


pero se sale es lo que uso
Message postés
766
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
jueves, 6 de enero de 2011
1.165
El Last one al no ser oficial obviamente te va a tirar un error no es compatible dado que es una versión desatendida del Windows Xp.
desantendida no tanto ya que hay que currarse algunas cosas como lo de las conexiones simultaneas soportables ,,,( que por cierto no, he probado en profundidad para decirles si ta ) lo de quitar el perro, el reconocimiento para actualizacones, y sin rollo de validaciones la verdad que para mi resulta bastante chula,,, y de agradecer lo de esa peña de autistas informatico que se la curran,,,,,(comentar que ta bien tiene un amigo dentro ,,,pero sale rapido,,,,


PD: PARA la gente que tengan problemas tienen qu emirar bien la compatibilizacion de servi pack, por que puede dar problema si no se puede ,,,, lo digo por que ese fui a instalarlo a otro cuñado mio y no la soportoba,,,,,,bueno ta luego ysaludos
Message postés
2153
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Contribuidor
Última intervención
martes, 26 de octubre de 2010
2.241
Hola

aca te mando un link

http://www.microsoft.com/spain/windows/downloads/ie/getitnow.mspx