Hola Socorrroooo!!! [Cerrado]

Denunciar
Message postés
1
Date d'inscription
lunes, 16 de mayo de 2016
Estatus
Miembro
Última intervención
lunes, 16 de mayo de 2016
-
Message postés
13977
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 18 de septiembre de 2020
-
Hola tengo hace varios días un problema con 3 pc le doy arrancar y arranca a una velocidad y a menos de 4 segundos baja la velocidad y no me da vídeo ni nada cuando la apago y la quiero prender la tengo que desenchufa y enchufar otra ves y recién después de eso arranca pero hace lo mismo que dije mas arriba , le saco el microprocesador y arranca a una velocidad normal pero no paga del interruptor de la pc la tengo que desenchufar, no hace ningún pitido .

Probe con 3 fuentes distintas que estaban nuevas y me hacen lo mismo Tambien cambie las ram y nada no se que hacer .... ayuda

1 respuesta

Message postés
13977
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 18 de septiembre de 2020
6.930
HolaSr Tronico especifique que sistema tiene memoria Ram procesador un saludo
Message postés
13977
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 18 de septiembre de 2020
6.930 > Tronico78
Hola Sr desconecte el PC de la electricidad,, despues me dice que Windows tiene,y cuanta memoria ram tiene su pc ,dígamelo))quite la pila de la placa un minuto y la vuelve a poner,conecte el PC y clike sin pararF2+Supr irá al bios y aquí cambie la hora ,fecha y año clike F10 guarde los cambios ok y reiniciarla ahora dinos si sale algo en el monitor un saludo
Hola una con el cambio de pilas arranco lo.mas bien la otra no hace nada tiene windiws 7 una memoria samsung 1gigabyte
Message postés
13977
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 18 de septiembre de 2020
6.930 > Tronico78
Hola Sr pero no sale nada en la pantalla escríbalo y mándamelo espero
No sale nada
Message postés
13977
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 18 de septiembre de 2020
6.930 > Tronico78
Sr quite las memorias Ram y límpielas con una goma de borrar, las pone ,, y mire si no le sale nada en el monitor es porque la tarjeta gráfica está rota o el cable que va desde el monitor al pc está mal conectado , un saludo dime algo