Perdida de datos al emitir pitido en la laptop

Cerrado
Poetinformatica Mensajes enviados 5 Fecha de inscripción sábado, 9 de abril de 2016 Estatus Miembro Última intervención domingo, 24 de abril de 2016 - 9 abr 2016 a las 22:07
piratacrimson Mensajes enviados 16447 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención lunes, 1 de abril de 2024 - 24 abr 2016 a las 22:32
Hola, tengo una laptop toshiba satellite L305, la cual a la hora de reiniciar emite pitidos largos y constantes y despues de eso no inicia el windows 8.1, luego al encenderla funciona bien pero cada vez que sucede este problema resulta que me desisntala programas, borra carpetas y hasta drivers, hago resaltar que los pitidos solo los emite cuando reinicio la laptop, ayudenme por favor no sé que hacer.
Consulta también:

1 respuesta

piratacrimson Mensajes enviados 16447 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención lunes, 1 de abril de 2024 11.621
9 abr 2016 a las 23:36
Hola Sr Poetinformatica revise la memoria ram y pruébelas una a una y también las limpie con una goma de borrar en la parte de la mueca una a una,un saludo dinos a este foro si resolvió el problema
0
Poetinformatica Mensajes enviados 5 Fecha de inscripción sábado, 9 de abril de 2016 Estatus Miembro Última intervención domingo, 24 de abril de 2016 1
10 abr 2016 a las 18:34
Ya lo hice y el problema aún persiste
0
piratacrimson Mensajes enviados 16447 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención lunes, 1 de abril de 2024 11.621 > Poetinformatica Mensajes enviados 5 Fecha de inscripción sábado, 9 de abril de 2016 Estatus Miembro Última intervención domingo, 24 de abril de 2016
10 abr 2016 a las 19:18
Sr quite el disco duro y quite la batería y conecte el portátil y mire el bentilador si funciona y mire si pita o no espero
0
Poetinformatica Mensajes enviados 5 Fecha de inscripción sábado, 9 de abril de 2016 Estatus Miembro Última intervención domingo, 24 de abril de 2016 1
24 abr 2016 a las 22:18
Lo hice y aun sigue el problema
0
piratacrimson Mensajes enviados 16447 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención lunes, 1 de abril de 2024 11.621 > Poetinformatica Mensajes enviados 5 Fecha de inscripción sábado, 9 de abril de 2016 Estatus Miembro Última intervención domingo, 24 de abril de 2016
24 abr 2016 a las 22:32
Sr perdone que insista vuelva a quitar las memorias y las pruebe una aúna haber si siguen pitando ,las pruebe sin el disco duro dime espero
0