Conectar 4 discos duros [Resuelto/Cerrado]

consultador 10 Publicaciones miércoles, 16 de marzo de 2016Fecha de inscripción miércoles, 7 de septiembre de 2016 Última intervención - 16 mar 2016 a las 01:02 - Última respuesta: consultador 10 Publicaciones miércoles, 16 de marzo de 2016Fecha de inscripción miércoles, 7 de septiembre de 2016 Última intervención
- 17 mar 2016 a las 02:52
Buenas. Soy nuevo y estoy armando un pc con una placa Intel DH55TC y quisiera saber si es posible instalar cuatro HDD, ya que la placa cuenta con seis puertos SATA y si fuera posible no se como hacerlo. Dos de los seis puertos SATA son rojos y los cuatro restantes son negros y he conectado dos discos en esos puertos rojos y el equipo los reconoce sin problema, pero no en los puertos negros, dice falta bootmgr.
De ser posible quisiera que alguien pudiera darme las instrucciones para hacerlo por favor.

Muchas gracias.
Ver más 

4 respuestas

R2D2_WD 3616 Publicaciones lunes, 1 de septiembre de 2014Fecha de inscripciónParticipante verificado por CCMEstatus lunes, 20 de febrero de 2017 Última intervención - 16 mar 2016 a las 14:05
0
Vota
Hola Consultador,

Podrías decirme qué tienes en estos discos. Es posible que más de uno posee SO? No debería haber problema conectar los cuatro simultáneamente. La diferencia del color podría indicar diferente tipo de puerto SATA, es decir diferente color representa diferente velocidad máxima. Viendo detalles de tu placa base, veo que los rojos son puertos eSATA. Es decir, son puertos para dispositivos externos. Te recomiendo conectar todos los discos en los puertos negros y arrancar. Abre el Administrador de Discos y mira cómo aparecen todos. Tienes información importante en estos discos?

Saludos


consultador 10 Publicaciones miércoles, 16 de marzo de 2016Fecha de inscripción miércoles, 7 de septiembre de 2016 Última intervención - 16 mar 2016 a las 14:13
Que tal R2D2_WD, muchas gracias por atender mi duda, la verdad es que el disco con el que arranco el equipo contiene el S.O., los demás están vacíos y reconoce solo uno, por eso me extraña. Ahora que lo mencionas me cercioraré de conectar todos los discos en puertos negros, la verdad no recuerdo si estaban en puertos rojos o negros ya que pensaba que daba igual.
Veré que pasa y comentaré resultados. Muchas gracias. Saludos.
R2D2_WD 3616 Publicaciones lunes, 1 de septiembre de 2014Fecha de inscripciónParticipante verificado por CCMEstatus lunes, 20 de febrero de 2017 Última intervención > consultador 10 Publicaciones miércoles, 16 de marzo de 2016Fecha de inscripción miércoles, 7 de septiembre de 2016 Última intervención - 16 mar 2016 a las 14:49
Si unos de los discos son nuevos, será necesario inicializarlos tras el Administrador de Discos. Es normal que no te aparecen en el Equipo al conectarlos por primera vez. Al conectar todos en los puertos negros, prueba cómo está la situación en BIOS, en el Administrador de Discos y en el Administrador de Dispositivos. Si el disco que contiene el SO es disco de otro equipo y el Windows ha sido instalado en el otro equipo, será necesario reinstalar el SO.
consultador 10 Publicaciones miércoles, 16 de marzo de 2016Fecha de inscripción miércoles, 7 de septiembre de 2016 Última intervención - 17 mar 2016 a las 02:52
Tenías razon, eran los puertos negros. muchas gracias.
Un saludo