Problemas con rooms

Cerrado
fontdegarcia
Message postés
4
Date d'inscription
viernes, 1 de enero de 2016
Estatus
Miembro
Última intervención
viernes, 1 de enero de 2016
- 1 ene 2016 a las 19:03
fontdegarcia
Message postés
4
Date d'inscription
viernes, 1 de enero de 2016
Estatus
Miembro
Última intervención
viernes, 1 de enero de 2016
- 1 ene 2016 a las 20:06
¿Problema con rooms, estoy desesperado y asustado. Haciendo el tonto he roto mo movil. Soy nuebo en esto y no se bien donde tengo que poner.?

Hola buenas a todos, 
Pues les cuento, tengo un lg g pro lite dual.Hice root a mi movil.Todo iba perfecto, comence a dedcargar complememtos para hacerlo ir mas rapido,etc.Pero,el problema surgio hace poco,cuando por curiosidad encontre lo que era las rooms,pensando que podria cambiar la interfaz totalmente.Esta ignotancia por mi parte, me llevo a comenzar a descargar rooms,y encontre una que parecia buena.Cuando aprendi a como instalarla lo intente.Des de el recovery no encontraba la room en formato zip anteriormente descargada,y con muy poca cabeza comence a instalar que me salian al darle a algumos apartados y los cuales me lo permitian.Sabia que se iba ejecutando bien porque me ponia Done( hecho),pero todo hecho sin saber el porque ni na.Continue instalando y viendo que lo ejecutaba bien.Estaba contento pemsando que era asi como tenia que hacerlo,pero realmente era por darle. Pense que si tenia algun problema volveria a la forma normal,es decir,saldria del recovery y reiniciaria como siempre.Me remdi y me dio por volver al edtado normal. Pero cuando comenzo a reiniciarse se quedo con el logo de Lg y no continuaba ni nada parecido. Entonces pase a darle al botom power( apagar/encender) mas el boton -volumen para volver al recovery, pero no funciono. Le quite la bateria y se apago, pero cuando volvi a encenderlo continuaba con lo mismo. Deje que se descagara al maximo, tampoco funciono. 
Porfavor, necesito ayuda, no me funciona. 
Graciad por adelantado

1 respuesta

BoxerXTH
Message postés
42
Date d'inscription
lunes, 3 de junio de 2013
Estatus
Miembro
Última intervención
viernes, 1 de enero de 2016
24
1 ene 2016 a las 19:22
te lo detecta el pc al conectarlo?
0
fontdegarcia
Message postés
4
Date d'inscription
viernes, 1 de enero de 2016
Estatus
Miembro
Última intervención
viernes, 1 de enero de 2016

1 ene 2016 a las 19:53
tampoco. simplemente se ha quedado con el logo y de ahi no sañe
0
fontdegarcia
Message postés
4
Date d'inscription
viernes, 1 de enero de 2016
Estatus
Miembro
Última intervención
viernes, 1 de enero de 2016

1 ene 2016 a las 20:06
ya intentente entrar des de el pc, pero tampoco lo detectaba
0