Problema en mi PC

Cerrado
Message postés
3
Date d'inscription
domingo, 20 de diciembre de 2015
Estatus
Miembro
Última intervención
miércoles, 23 de diciembre de 2015
-
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
-
Buenas a todos, quería comentaros mi problema haber si sois capaces de solucionarmelo. Desde hace unos días, cuando enciendo el PC se apaga a los pocos segundos. Luego, lo enciendo al momento por segunda vez y ya si se enciende bien y va perfectamente. Espero que me soluciones este pequeño problemilla. Gracias de antemano.

Saludos!

1 respuesta

Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
513
¡Hola Maroti99!

¿Averiguaste si el sistema de refrigeración del ordenador trabajaba correctamente? ¿Los ventiladores se giran o correctamente o no? Puede que tu PC se calienta demasiado. Necesito saber si puedes oír algún ruido que salga desde el disco duro.
Respeto al software, te recomiendo navegar por los ajustes del poder que se encuentran en el Panel de control. Averigüa las opciones de ahorro de energía si están en máximo rendimiento o están ajustados en ahorro o en balanceado. Cuando entras en el menú de la BIOS puedes ver las opciones de energía.

Saludos y suerte.
Message postés
3
Date d'inscription
domingo, 20 de diciembre de 2015
Estatus
Miembro
Última intervención
miércoles, 23 de diciembre de 2015

No sale ningún ruido, solo al encender el ordenador. Las opciones de ahorro están en equilibradas. Y sobre el sistema de refrigeracion y los ventiladores nose si funcionaran correctamente.
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
513 >
Message postés
3
Date d'inscription
domingo, 20 de diciembre de 2015
Estatus
Miembro
Última intervención
miércoles, 23 de diciembre de 2015

¡Hola de nuevo!

¿Has hecho overclock recientemente? Puede que la BIOS tiene problemas con el hardware y se necesite restaurar a fábrica. Si dispones de más de una tarjeta de RAM, ¿intentaste de cambiar el lugar de las tarjetas o la ranura distinta? Si has instalado algún hardware pronto tal como la tarjeta gráfica, quizás debas actualizar su driver también.

Suerte.
Message postés
3
Date d'inscription
domingo, 20 de diciembre de 2015
Estatus
Miembro
Última intervención
miércoles, 23 de diciembre de 2015
>
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017

No he hecho ningun overclock y tan solo dispongo de una tarjeta RAM. Y no he instalado ningun hardware. Lo único que pase de Windows 7 a Windows 10 y unos días después empezó ese problema.
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
513 >
Message postés
3
Date d'inscription
domingo, 20 de diciembre de 2015
Estatus
Miembro
Última intervención
miércoles, 23 de diciembre de 2015

¡Hola!

Bueno, la idea que me viene ahora es navegar por el web sitio oficial del fabricante de la placa base da tu ordenador e intentar de descargar los drivers actuales del hardware de tu sistema. Antes de actualizar el PC, te recomiendo hacer una copia de seguridad de tus archivos guardados en el disco duro en un lugar distinto por si acaso.

¡Suerte!