Mi PC está muy lenta

Cerrado
Briset19
Message postés
3
Date d'inscription
jueves, 24 de septiembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de noviembre de 2015
- Modificado por Carlos-vialfa el 25/09/2015, 05:41
R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
- 28 sep 2015 a las 11:20
Buenas tardes! hace 4 dias se fue la luz en mi ciudad y bueno tardo como 8 horas en llegar y aproveche el dia libre que tuve para limpiar la pc entonces de casualidad jale el cordon serial ata o sata, y la pc tiene dos slot Sata ( ranuras) llamada jsata1 jsata2 en realidad no recuerdo en cual de ellas hiba el cable y la coloque en la jsata1
luego tube que llevarla al tecnico porque cuando la encendia aparecia una pantalla negra decia BIOS y me daba 3 opciones:
F9 entrar a configraciones
F8 no recuerdo xd
F1 ingresar normalmente a windows
bueno, intente darle a F9 pero la tecla no funcionaba luego aprete f8 y tampoco daba señal luego aprete f1 y fue la unica tecla que funciono , mientras ingresaba cargaba y luego se apagaba , y el tecnico me dijo algo de que se habia desbloqueado no recuerdo que, y por eso no reconocia las tarjetas ni el dvd y dijo que tuvo que resetearlo , y bueno lo arreglo, pero desde ese dia mi pc va lenta y se cuelga cada vez que doy click derecho y actualizar , los juegos me van lento , las paginas van algo bien pero luego dejan de responder , intente formatear pero cuando reinicio la pc para empezar desde el cd, parece que no lo lee y no me sale lo que solia salir antes en la pantalla, ( desea iniciar desde el disco precione cualquier tecla ) pero cuando estoy en el ordenador y abro la carpeta equipo encuentro el disco C y D y tambien encuentro el disco que deseaba instalar.
Tambien lei que el sata 2 es de mas velocidad que el sata 1 , en realidad no se que es lo que este mal si es porque lo conecte al sata 1 o por otras cosas pero antes de que pasara todo estaba bien. necesito de su ayuda no se mucho de estas cosas , espero sus respuestas y gracias :)

1 respuesta

R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
748
28 sep 2015 a las 11:20
Hola Briset,

De verdad, hay diferencia entre los puertos SATA, pero se trata de velocidad de transferencia. No debería haber un cambio de rendimiento tan grande. Es posible que haya un problema con tu memoria RAM. Mi recomendación es analizarla, usando Memory Diagnostic Tool. Cuánta RAM tienes? Si es de dos palos, intenta usar solo uno.
Por desgracia, estos apagones de luz a menudo dañan componentes de hardware y se necesita la ayuda da técnicos para verificar los problemas

Saludos

1