Por qué al ver un vídeo el audio tiene un desface con la imagen

Cerrado
alejandrotc37 Mensajes enviados 5 Fecha de inscripción martes, 16 de junio de 2015 Estatus Miembro Última intervención miércoles, 17 de junio de 2015 - Modificado por Carlos-vialfa el 16/06/2015, 16:33
alejandrotc37 Mensajes enviados 5 Fecha de inscripción martes, 16 de junio de 2015 Estatus Miembro Última intervención miércoles, 17 de junio de 2015 - 16 jun 2015 a las 17:41
Hola, alguien podria ayudarme a resolver este problema es que al momento de ver videos en internet el audio tiene un desface con la imagen es mas lenta que el audio eso me ocurre en cualquien pagina y ya lo he intentado en varios navegadores, tambien poseeo muchos codecs de video y tengo actualizado el flash,active x y demas.
Mi PC es Viejita es una Emachines
Sistema Operativo Windows xp colusus edition
el procesador es Intel(R) Celeron(R) 2.60 GHz 2.63 GHz
Ram: 1.43 GB

1 respuesta

mayestik Mensajes enviados 4087 Fecha de inscripción sábado, 8 de noviembre de 2014 Estatus Contribuidor Última intervención miércoles, 13 de septiembre de 2023 5.004
16 jun 2015 a las 17:21
Hola,es un probema de sincronización,te pego este enlace,leelo
https://blog.uptodown.com/%C2%BFcomo-sincronizar-audio-e-imagen-de-un-video/
saludos
KIOSKEA
0
alejandrotc37 Mensajes enviados 5 Fecha de inscripción martes, 16 de junio de 2015 Estatus Miembro Última intervención miércoles, 17 de junio de 2015
16 jun 2015 a las 17:41
Hola, interesante lo que me enviastes pero no me sirve con los videos que veo en internet sin descargar, aun es lentos y cortada la imagen solo la imagen el audio corre bien
0