Sin internet

Cerrado
sagtz25 Mensajes enviados 6 Fecha de inscripción domingo, 24 de mayo de 2015 Estatus Miembro Última intervención miércoles, 10 de junio de 2015 - 24 may 2015 a las 08:00
sagtz25 Mensajes enviados 6 Fecha de inscripción domingo, 24 de mayo de 2015 Estatus Miembro Última intervención miércoles, 10 de junio de 2015 - 24 may 2015 a las 15:27
Hola que tal
Tengo el siguiente problema en Windows 7 home premium, al tratar de desinstalar avast se desconecto el internet. Estaba conectado por ethernet y ahora no puedo navegar con ningún navegador, siempre me muestra "esta página no esta disponible". Ya reinicie módem, revise permisos de firewall y nada. Me aparece el icono como si estuviera conectado a la red normalmente pero no puedo navegar. Ya deshabilite y habilite ethernet, intente release y renew en cmd y nada.
Agradeceré cualquier ayuda
Saludos
Consulta también:

1 respuesta

mayestik Mensajes enviados 4087 Fecha de inscripción sábado, 8 de noviembre de 2014 Estatus Contribuidor Última intervención miércoles, 13 de septiembre de 2023 5.006
24 may 2015 a las 10:31
Hola,entra en modo seguro y restaura el sistema desde ahi a una fecha antes del problema
Si el problema persiste intenta desinstalar el programa con este software<revo unistall>
saludos
KIOSKEA
0
sagtz25 Mensajes enviados 6 Fecha de inscripción domingo, 24 de mayo de 2015 Estatus Miembro Última intervención miércoles, 10 de junio de 2015 2
24 may 2015 a las 15:27
Hola gracias, lo he intentado pero dice que no ha sido capaz de restaurar sistema además ahora que lo veo en los leds del puerto ethernet solo esta encendido el color naranja, ya probé el cable en otro equipo y funciona bien,
0