Un problemilla con el internet [Resuelto/Cerrado]

Denunciar
Message postés
22
Date d'inscription
sábado, 25 de abril de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de noviembre de 2015
-
ricardodio
Message postés
73
Date d'inscription
lunes, 20 de abril de 2015
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
-
Hola, buenos días, tengo este problema que es que, hace como el miércoles (22 de abril) estuve con un problema que básicamente me desconecte así de golpe del Internet, pensé que seria un reinicio por parte del módem pero al saber que los demás dispositivos estaban correctamente conectados supe que era fallo del PC.

Primero paso que la tarjeta wireless dejo de funcionar. Luego ya después de un rato encontró las redes de mi casa pero con una modificación (por ejemplo LOL 1 me sale como lOL 1 o MXconectado-e a mXconectado-e) y tampoco me permitió conectarme
Pensé que seria cosa del windows 8 así que me fui a windows 7 para ver si se reparaba y fue que no... pasaba lo mismo que con windows 8 (De LOL 1 a lOL q)

Sera cosa de tarjeta wireless?. Quería probar con linux para ver si este error también lo afectaba, pero sabiendo que pasa en win8 y win7 mejor no.

Perdonen si puse el post algo mal, soy nuevo en este foro y no se muy bien como va todo

¡Saludos y gracias por la atención!

1 respuesta

Message postés
73
Date d'inscription
lunes, 20 de abril de 2015
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
11
Hola! No entendi muy bien el problema. Cuando te refieres A LOL es el juego?. Comprobaste si no tenes algun virus. Hay virus que modifican los nombres de los archivos. Entiedno que tienes problema de conexion. Un consejo que te puede salvar siempre ante virus, drivers ,etc. Trata de restaurar el sistema a un estado anterior al que la pc funcionaba correctamente y nos comentas

Saludos!
DLinuxG
Message postés
22
Date d'inscription
sábado, 25 de abril de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de noviembre de 2015
2
Hola, gracias por responder, sobre lo del LOL me refiero al nombre de la red (LOL 1) y no creo que sea cosa de malware, ya que el PC recientemente fue formateado y ademas no tengo el antivirus instalado.

¡Salu2!
ricardodio
Message postés
73
Date d'inscription
lunes, 20 de abril de 2015
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
11 > DLinuxG
Message postés
22
Date d'inscription
sábado, 25 de abril de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de noviembre de 2015

Hola! en que sistema operativo se encuentra el problema?. Esta habiltado la conexion de red?. Lo de restaurar el sistema es por si que a veces cuando . desenchufamos algo de golpe, o la pc se apaga de golpe . Puede ocasionar probelmas en el sistema y restaurando el mismo suele ahorrarnos dolores de cabeza ( lo digo por experiencia). Mira, a mi me paso algo similar el otro dia , cuando mi internet estaba lento y quice cambiar la IP desde el panel de nvidia. La cuestion es que el panel quedo pegado y se habia desahabilitado el inernet. En este caso fue simple ya que reinicie y todo volvio a la normalidad, porque sin reiniciarlo no me lo habilitaba. Solo es un ejemplo, no digo que sea tu caso.
Por ello, dime tu sistema operativo y si intentaste restaurar el sistema antes del 22 de abril-
DLinuxG
Message postés
22
Date d'inscription
sábado, 25 de abril de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de noviembre de 2015
2
Hola de nuevo. Resulto ser un problema de la tarjeta wireless, hoy compre una nueva y la conecte al PC y esta detectaba las redes correctamente
Gracias por la ayuda :)

¡Salu2!
ricardodio
Message postés
73
Date d'inscription
lunes, 20 de abril de 2015
Estatus
Miembro
Última intervención
jueves, 30 de abril de 2015
11 > DLinuxG
Message postés
22
Date d'inscription
sábado, 25 de abril de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de noviembre de 2015

De nada! Que bueno que lo solucionaste y comentaste por si otra persona llegase a tener el mismo problema.

Saludos!