[AYUDA] Notebook Reconoce Mouse Y No Funciona

Cerrado
Galletitas
Message postés
5
Date d'inscription
sábado, 28 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 31 de marzo de 2015
- 31 mar 2015 a las 01:17
Galletitas
Message postés
5
Date d'inscription
sábado, 28 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 31 de marzo de 2015
- 31 mar 2015 a las 01:21
[- ANTES = Si Saben Algo De Computacion, Celulares Y Routers Porfavor Ir A Este Link: https://es.ccm.net/forum/affich-1548707-ayuda-celular-conectando-al-router-pero-sin-internet

PD: no me preocupo mucho de los acentos y otras cosas, gracias.

Hola, Tengo Una Nueva Duda... (Siempre las cosas mas raras y sin solucion me pasan a mi :C) ahora mi (El) notebook Windows 8.1 Vaio Procesador Intel Pentium Inside De 4 GB (Creo) no ha tenido muchos problemas (Ocasionados por mi pero que al resolverlos no han presentado efectos secundarios) no recibe a mi MOUSE INALAMBRICO (marcas ni esas cosas no se.... compatibilidad si... aunque le doy bien duro a mi mouse ya que me cuesta un MONTON andar con esa barrita :D) lo tenia desde hace tiempo y resulta que no responde... se conecta... todo bien... las luces rojas bien, y siempre (El 95%, Encerio...) no dice esos mensajes de que el EQUIPO NO PUDO RECONOCER EL DISPOSITIVO o algo asi... ocurrio hace unos 3 - 4 - 2 días y de repente dice ese mismo mensaje... voy a administrador de dispositivos... y aunque aparesca el mensaje o no no aparece algun triaungulo de emergencia y siempre tiene las luces funcionando... y derrepente funciona o no... por favor ayuda ya que aparte de eso e sufrido con el tema de mi telefono (Se Conecta al router... no aparece las barritas de conexion... me dice que esta conectado... navego por Messenger... internet y eso pero no por la tienda PLAY STORE... otro caso raro que llevo buscando desde hace mas de 2 semanas ALCATEL ONETOUCH POP C5 Nuevo)

Se agradecen Colaboraciones si me ayudan con ambos casos, Gracias

1 respuesta

Galletitas
Message postés
5
Date d'inscription
sábado, 28 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 31 de marzo de 2015

31 mar 2015 a las 01:21
Y no me pregunten si vi el administrador de dispositivos (Lo Vi varias veces y nada, cuando aparece lo deshabilito y habilito y de ahi nada pasa :C) ni me pregunten si vi las cuerdas del mouse porque no se como verlo ni nada de eso... soy... algo descuidado.. tiene un boton trabado (un poquito ENCERIO) y el circulito trabo a TODO pero el problema fue mucho (MUCHO) Antes de eso
0