Mi computadora no inicia ni en modo seguro

Cerrado
megane201
Message postés
2
Date d'inscription
martes, 10 de febrero de 2015
Estatus
Miembro
Última intervención
martes, 10 de febrero de 2015
- 10 feb 2015 a las 20:53
camilo43
Message postés
176
Date d'inscription
lunes, 9 de febrero de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de febrero de 2015
- 10 feb 2015 a las 22:13
Hola, Tuve corte de luz mientras usaba la compu. Paso varios dias volvio la luz cuando quise arrancar parecia haber estado en modo sleep o algo por el estilo pero mientras lo utilizaba se me congelo la maquina lo reinicie sin embargo desde alli no me arranca. No me aparece ni siquiera el logo de la pantalla, la pantalla de motherboard lo unico q me dice es "modo de ahorro". No funciona ni el mouse ni el teclado, los cables estan bien conectados. Les pido una mano por favor, gracias desde ya.

1 respuesta

camilo43
Message postés
176
Date d'inscription
lunes, 9 de febrero de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de febrero de 2015
277
10 feb 2015 a las 21:44
hola, me gustaría que me dieras algunos detalles para poder ayudar
necesito que escuches si el computador entra a windows no importa que lo muestre en pantalla sino que solo debes oír la bocina de windows cuando inicia
0
megane201
Message postés
2
Date d'inscription
martes, 10 de febrero de 2015
Estatus
Miembro
Última intervención
martes, 10 de febrero de 2015

10 feb 2015 a las 22:11
Hola gracias por responder, mire no me suena absolutamente nada. conecte otra pantalla a mi PC y no me muestra nada asi que supongo que el que tiene problema es la PC
0
camilo43
Message postés
176
Date d'inscription
lunes, 9 de febrero de 2015
Estatus
Miembro
Última intervención
miércoles, 25 de febrero de 2015
277
10 feb 2015 a las 22:13
revisarlo ve si puedes correr tu disco duro en otra computadora
0