Problemas con mis puertos usb

Cerrado
choconoxtle123
Message postés
2
Date d'inscription
lunes, 2 de febrero de 2015
Estatus
Miembro
Última intervención
lunes, 2 de febrero de 2015
- Modificado por choconoxtle123 el 2/02/2015, 22:24
brito9112
Message postés
423
Date d'inscription
viernes, 1 de agosto de 2014
Estatus
Contribuidor
Última intervención
jueves, 2 de julio de 2020
- 2 feb 2015 a las 22:35
Hola amigos del foro, quería ver si me podían ayudar con un problema con los puertos usb, ya que acabo de formatear mi computadora ASUS X552E con procesador AMD E1, que tenia windows 8 instalado y lo cambie a windows 7 y pues ya moví en el bios desactivando la opción de secure boot y activando la opción launch CSM, y pues ya la instalcion de windows 7 me salio bien, pero al final resulto que no agarraba las usb y en otros temas había leído algo parecido y que solo era de restablecer los valores predeterminados del bios sin embargo al momento de hacerlo se activa la opcion FAST BOOT (que se suponia que era la que me podia ayudar a reconocer los dispositivos) pero tambien si se activa esta opcion se activa la opcion secure boot la cual al momento de salirme del bios regresa al mismo bios ya que no tiene una secuencia de arranque :S, y ya intentado varios metodos como desistalar e instalar todos los controladores y actualizarlos y nada :S si alguien sabe como resolver esto se los agradeceria mucho de ante mano muchas gracias

1 respuesta

brito9112
Message postés
423
Date d'inscription
viernes, 1 de agosto de 2014
Estatus
Contribuidor
Última intervención
jueves, 2 de julio de 2020
127
2 feb 2015 a las 22:35
probaste a habilitar la compatibilidad de los puertos usb en el uefi?
0