Mi PC cambió totalmente

Cerrado
Message postés
4
Date d'inscription
lunes, 19 de enero de 2015
Estatus
Miembro
Última intervención
lunes, 19 de enero de 2015
-
Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
-
Buenas a todos, espero que me puedan entender...
Hace 2 días mi internet empezó a andar lentísimo (no cargaba vídeos, en descargar 20mbs tardaba mas de 30 minutos!!!, las paginas cargan lento,etc. Hice de todo para tratar de solucionarlo (pase el avg, ccleaner), me fije si había alguna conexión intrusa y desactive procesos, programas de inicios, etc, hasta acá solo el internet andaba lento.
Luego descargue el malwarebytes para buscar algún posible malware, lo pase y me detecto muuuuchos malwares, luego de eso los elimine y reinicie pc....
Cuando la reinicio me aparezco con que no hay internet, no porque no haya, sino que no me aparece ni la red en la barra de herramientas ( tengo wi fi), no me deja iniciar sesion como invitado porque " windows no se pudo conectar al servidor Sens", cuando quiero restaurar el sistema a una época anterior no me deja (" un componente de del servicio de instantáneas de volumen detecto un error inesperado, consulte el registro de eventos de la aplicacion para obtener mas informacion 0x80042302)... Mi escritorio cambio, es como si fuera windows98 cuando tengo windows7....estoy desesperado, espero que me hayan comprendido, muchas gracias de antemano y que tengan suerte ( estoy mandando esto de mi Cel. Pd: en mi barra de herramientas me aparece el icono de sonido donde antes bajaba y subia el volumen y andaba perfecto, ahora me aparece sin sonido y cuando clickeo automáticamente me soluciona problema y me dice " es posible que no se hayan detectado los cambios de hardware", cuando yo no toque nada, simplemente pase el malwarebytes:( ayuda please

1 respuesta

Message postés
2054
Date d'inscription
jueves, 23 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de febrero de 2017
514
¡Hola Loud8!


En la base de conocimientos de Microsoft pude encontrar dos temas relacionadas con el el arranque en Save mode y Comprobar los archivos del sistema, ¡échales un vistazo, por favor!
https://support.microsoft.com/en-us/help/929833/use-the-system-file-checker-tool-to-repair-missing-or-corrupted-system
https://support.microsoft.com/en-us/help/929135/how-to-perform-a-clean-boot-in-windows

Puede ser que cuando deshabilitaste muchos procesos que has deshabilitado los ajustes del Wi-Fi también. La pantalla rara "como Windows 98", cual describes, me parece que sea la del modo seguro o Safe Mode. ¡Trata de ver si hay conflictos en el Administrador de dispositivos!

1. Escribe services.msc en el cuadro Iniciar búsqueda del menú, pulsa Enter.
2. Asegúrate de que el Volume Shadow Copy Service está en ejecución y puesta en automático.
3. Si el Estado de la restauración del sistema El servicio no está iniciado, inicia la misma. También, ajústalo al automático si no esté.
4. Reinicie el equipo.
Ahora trata de hacer una restauración del sistema.
También puedes descargar la herramienta de eliminación de Norton y eliminar por completo todos los componentes de Norton. Comprueba si eso ayuda.
Comprueba cómo funciona el equipo en modo seguro.

Si el equipo funciona bien en modo seguro, a continuación, realiza un inicio limpio.

También, ejecutar archivos de sistema herramienta Comprobador (SFC.exe) para hacer los archivos del sistema estén intactos y para reemplazar el archivo. Siga estos pasos:
1. Haz clic en Inicio y, a continuación, escribe cmd en el cuadro Iniciar búsqueda.
2. Haz clic con el botón secundario en cmd en la lista programas y, a continuación, haz clic en Ejecutar como administrador.
Si se te pide una contraseña de administrador o una confirmación, escribe su contraseña o haz clic en Continuar
3. En el símbolo del sistema, la línea siguiente y, a continuación, presiona ENTRAR:
sfc / scannow

Espero que eso te ayude.

KY_WD