Problemas con el sonido de parlantes y en auriculares

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
martes, 30 de diciembre de 2014
Estatus
Miembro
Última intervención
martes, 30 de diciembre de 2014
-
Message postés
258
Date d'inscription
martes, 30 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 17 de febrero de 2016
-
Hola .
mi caso es que hace días le di clic a varias paginas que tenían virus y dañaron el buscador de navegación pero ya eso lo solucione desintalando algunos problemas que eran virales . después me di cuenta que el youtube se anda entrecortado y la barra de reproducion cambio un poco ahora se queda pausado y aveces no se escucha y esta lento y ahora me doy cuenta que el sonido de mi pc esta un poco diferente, al poner un vídeo se escucha entre partes desde el auricular y otra en parlantes no hay un sonido definido . anteriormente podía escuchar la música desde los parlantes y el auricular al mismo tiempo ya que el sonido de los parlantes es muy bajitos y prefería escuchar desde los auriculares pero ahora no puedo porque unas veces el sonido se escucha desde los parlantes y otra de los auriculares . ayuda por favor , sera que desinstale un programa de audio sin querer o se modifico el sonido de la pc ?

1 respuesta

Message postés
258
Date d'inscription
martes, 30 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 17 de febrero de 2016
74
Pueden ser muchas cosas:

- Virus
- Los plugins de tu navegador (si no usas chrome)
- El hardware de sonido
- Tus auriculares fallan
- Has desinstalado los controladores de audio (poco probable porque windows se encarga el solo de instalarte uno)
Message postés
2
Date d'inscription
martes, 30 de diciembre de 2014
Estatus
Miembro
Última intervención
martes, 30 de diciembre de 2014

si uso chrome. como puedo solucionar lo de youtube ?
Message postés
258
Date d'inscription
martes, 30 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 17 de febrero de 2016
74
Chrome tiene los plugins para ver videos en youtube instalados por defecto. Es decir que no se pueden desinstalar porque son parte del navegador y se actualizan junto con el navegador.
Por lo tanto eso indicaría que no es un problema de los plugins.
Message postés
258
Date d'inscription
martes, 30 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 17 de febrero de 2016
74
Intenta reinstalar los controladores oficiales de audio. Si son Realtek metete a la pagina y descarga los drivers.