Mi PC se reinicia [Resuelto/Cerrado]

Denunciar
Message postés
4
Date d'inscription
lunes, 29 de diciembre de 2014
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
-
Message postés
4
Date d'inscription
lunes, 29 de diciembre de 2014
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015
-
Hola tengo esta PC:

SO: Windows XP Professional Service Pack 3
Procesador: Intel Core 2 Duo E7400 a velocidad de 2.80 GHz
Mother: BIOSTAR Group G31-M7 TE
Ram: 2 GB memoria total de tipo DDR2
DD: WDCWD1600AAJS-00N0A0 de 149.05 GB SATA II

Mi problema es que cada ves que quiero abrir un programa (o juego) en el cual la computadora tenga que trabajar un poquito se me reinicia.

Ya probé con las siguientes soluciones sin resultado:

-Cambie la Fuente (en caso de q fallara)
-Formatie la Pc (en caso de que tenga virus)
-Limpie los coolers y toda la pc en si (en caso de que no refrigerara adecuadamente)
-cambie la pasta del micro (en caso de que no refrigerara el micro)
-configure el inicio del sistema para que no se reinicie ante un error



-resetie la bios sacando la pila por 5 segundos
-limpie la memoria ram con goma de borrar (blanca)
-Luego medi la temperatura de la cpu con el programa SpeedFan y me marco que la temperatura del procesador estaba en 127º continuos



cosa imposible por que de ser asi mi pc arderia en llamas :P, despues de investigar un poquito me di cuenta que es un error comun del programa
-volvi a medir la temperatura pero ahora con el programa Core Temp



ahora me marca una temperatura de 36º pero el problema es el mismo.

A quien pueda aportar soluciones le estaria agradecido, no soy tecnico simplemente me la rebusco. Desde ya muchas gracias

2 respuestas

Message postés
39
Date d'inscription
miércoles, 31 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 7 de enero de 2015
22
Me paso lo mismo, TODO BIEN pero la dejaba apagada un rato y la volvía a prender y se me reiniciaba tirandome el error 0x000000A y creo que al final fueron los drivers que me daba la pagina oficial de mi mother trate de instalar 3 windows xp diferentes el SP el SP2 y el SP3 todos los mismos
hazta que instale windows 7 x64 prefiero xp pero bueno para el colmo no pude conseguir drivers por separado, aunque pude descargarlos desde las pagina oficial de NVIDIA y REALTEK eran los que me faltaba a si y el SMbus pero no depues de que descargaba e instalaba los drivers de la pag de la mother empezaban los problemas
Message postés
4
Date d'inscription
lunes, 29 de diciembre de 2014
Estatus
Miembro
Última intervención
jueves, 5 de febrero de 2015

mira yo hice lo siguiente en mi motherboard hay un jumper que se llama JUSBV1 y controla el voltaje que se les proporciona a los puertos usb. Lo que hice fue cambiarlo de posicion (esto lo hice sin tener idea de lo que hacia fue para probar) y con eso se soluciono el problema ya mi pc no se reinicia y puedo jugar y utilizar cualquier programa. De todas formas luego me surgio otro problema, resulta que le compre una tarjeta de video, una Asus Radeon R5 230 , es una placa chica y de echo consulte para comprar una que no requisiera ni cambiar la fuente ni nada pero no me ensiende la pc cuando la conectoes como si intentara encender y se apagara, luego volviera a tratar de ensender y se apaga y asi continuamente pero nunca llega ni a hacer el tipico pip de arranque asi que tengo la placa aca de pisa papeles hasta encontrarle alguna solucion si alguien sabe de esto le estaria agradecido :)