No me anda la compu

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
jueves, 25 de diciembre de 2014
Estatus
Miembro
Última intervención
sábado, 27 de diciembre de 2014
-
Message postés
3
Date d'inscription
jueves, 25 de diciembre de 2014
Estatus
Miembro
Última intervención
sábado, 27 de diciembre de 2014
-
Hola tengo un problema con una computadora tecnofriend y no me prende, me prende 2 segundos y luego se apaga que tengo q hacer para arreglarla???

2 respuestas

Message postés
13
Date d'inscription
sábado, 23 de marzo de 2013
Estatus
Miembro
Última intervención
jueves, 21 de julio de 2016
10
Hola!

Los problemas pueden ser varios:

1-. Insuficiencia de energia: prueba a quitar el cable de alimentación de la parte trasera, espera 5 seg y vuelve a enchufarlo. Prueba tambien conectándolo a otro enchufe.

2-. Fallo en la fuente de alimentacion: Si tienes la posibilidad de instalar otra fuente de alimentacion, pruébala. Se te enciende el LED de la placa base?

3-. Limpia los ventiladores (el PC en general). Puede que la refrigeracion no sea la adecuada. Ya sea por demasiada porquería incrustada en ventiladores y componentes que haga que el procesador se caliente más de lo debido e impida el correcto funcionamiento del mismo. Dale con un secador de pelo a máxima potencia, modo frio y un pincel :)

Pueden ser algunas causas más, como un fallo en la placa base, pero puedes probar lo anterior y me dices ;)

--
https://www.eleinformatico.es/
Message postés
3
Date d'inscription
jueves, 25 de diciembre de 2014
Estatus
Miembro
Última intervención
sábado, 27 de diciembre de 2014

Hola
gracias por responder, cambie la fuente y limpie los ventiladores como me sugeriste, tuve una leve respuesta como si la tension que recibe no fuera la indicada y los ventiladores funcionan levemente pero se siente hay olor a quemado
Message postés
4098
Date d'inscription
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
martes, 12 de mayo de 2020
4.914
Hola,intenta en esos segundos picar en f8 y entres a modo seguro. Restauras el sistema a una fecha anterior al problema
Luego no seria malo que pases uno antimalware y espias
Los antimalwares y espias deben estar actualizados
Pasa(malwarebites)(superantispyware)(spibot)(avg)(adwcleaner)y (ccleaner) para hacer una limpieza
Un saludo