Se pone lenta la maquina

[Cerrado]
Denunciar
Message postés
42
Date d'inscription
sábado, 31 de mayo de 2008
Estatus
Miembro
Última intervención
lunes, 15 de noviembre de 2010
-
Message postés
42
Date d'inscription
sábado, 31 de mayo de 2008
Estatus
Miembro
Última intervención
lunes, 15 de noviembre de 2010
-
Hola, como esta, buenas noches.
Hace dias tube un problema de virus, salio en una pagina que chespirito abia muerto y alcostado se suponia un video pero a l hacer click en el aparante video resulto ser un virus., que al final lo solucione ya no me salia el mensaje de virus. pero ahora se me cualga la maquina.
MI maquina es pentium 3 de 1000 mhz 512 de memoria disco de 40gs( son dos memorias de 256 una pc 133 y la otra pc100) no se si sera eso o el virus. que no bien entro a una pagina o carpeta se pone lenta en los recursos sale 100 de uso de cpu y no baja durante 7 a 10 munitos cerrando todos las carpetas y paginas y de pf ayer me salio mas de 1g y no puedo hacer nada tengo trabajo y se me hace dificil usarla. le agradesco de antemano que me ayude.

10 respuestas

Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Hola

Proba con el Ccleaner y despues con el Kaspersky
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

gracias parece que ya se soluciono.

Ahora lo que ah estado apareciendo la pantalla con fondo azul que dice volcado de memoria completa. y tengo que reiniciar.

mi maquina es pentium 3 1000mhz 512 de ram disco de 40g placa intel 815.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Pasale estae antivirus. El Kaspersky
Message postés
42
Date d'inscription
sábado, 31 de mayo de 2008
Estatus
Miembro
Última intervención
lunes, 15 de noviembre de 2010
9
Que raro que el mensaje que sale de volcado de memoria completa sea virus. de todas maneras gracias por tu tiempo.
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Te segui pareciendo la pantalla azul?
Message postés
42
Date d'inscription
sábado, 31 de mayo de 2008
Estatus
Miembro
Última intervención
lunes, 15 de noviembre de 2010
9
no lo eh pasado con kaspersky por que no lo se instalar. sigue apareciendo la pantalla azul
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

siempre tuvistes la misma cantidad de memoria?
La la tube desde diciembre de ai le instale 2 veces el windows xp 1 por formateada.
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Proba con el Service Pack 3
Ya instale el sp3 pero hay un problema al actualizar al final me sale que no se puede actualizar internet explorer /. probe instalarlo de nuevo desde un cd me sale un aviso que nos es compatible on el idioma, al de nuevo configurar las regiones hora etc reinicio y sale lo mismo. ¿que puedo hacer?
el problema q tienes es q tines la memoria de difentes bus 100 133 es por eso q sale el pantallazo azul y se cuelga, por otro lado el ares consume ancho de banda lo cual pone lento el internet
hola....
tengo un problema con mi maquina recien le formatie y le instale windows xp sp3... lo que pasa es que no me quiere mostrar los archivos ocultos... no se por que ya le pase el nod32 y sale que no tiene virus.... que puedo hercer le agradeceria cual quier ayuda
Message postés
42
Date d'inscription
sábado, 31 de mayo de 2008
Estatus
Miembro
Última intervención
lunes, 15 de noviembre de 2010
9
Hola taz79 como estas.
A mi me paso lo mismo, hay un programita que repara esos problemas comunes, en una de esas esta el de archivos ocultos. se llama:
RegUnlocker v195 yo lo tengo pesa menos de 4 mg, este es mi correo si no lo encuentras para enviartelo:
erauljc@yahoo.com.