Ayuda al instalar xp con bios UFEI no eh podido.

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
martes, 28 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2014
-
Message postés
30
Date d'inscription
viernes, 20 de septiembre de 2013
Estatus
Miembro
Última intervención
jueves, 30 de octubre de 2014
-
Hola amigos y amigas.

Les pido ayuda me regalaron una laptop lenovo G485 amdE-300 2gb y 500dd y W 8 .llevo tratando de instalarle xp ya que w8 ocupa casi toda la memoria ram.
No eh podido configuro los bios, llamada ufei legacy, que me permite intalar otros sistemas como ubuntu , debian. pero no me sirven ya que le programa de mi trabajo que uso solo funciona en windows. eh quemado 2 cd uno con los drivers mas actuales del 2012, el otro es una vesion antigua y no funcionan, lo eh intentado por cd y usb. nada no puedo.le pondre unas fotos mas adelante. a lo maimo que llego en xp es cuando se dispone y me da pantallazo y me dice y me da este error 0x00000007X ya eh tratado todo pero no puedo instalarlo porfa ayudenme.
no puedo cambiar la configuracion de mi disco duro de sata a id, solo es achi a compatible y no pasa nada da igual error

1 respuesta

Message postés
30
Date d'inscription
viernes, 20 de septiembre de 2013
Estatus
Miembro
Última intervención
jueves, 30 de octubre de 2014
31
hola tenes que buscar en la bios algo que diga sata y que te de dos opcionies activar y desactivar entonces le das desactivar y tmb te tiene que aparece la opcion ide y a esta le das activar.