Posible disco duro dañado

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 13 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 13 de octubre de 2014
-
Message postés
2
Date d'inscription
lunes, 13 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 13 de octubre de 2014
-
Buenas tardes gente bonita, me pueden ayudar con un problema que tengo con un disco duro, lo que pasa es que me tiraron mi laptop, y se golpeó en la esquina inferior izquierda de la pantalla estando prendida, cuando la quise prender nuevamente me salió una pantalla negra, que por lo que entendía (no se ingles), me decía que no encontraba disco ni sistema, así que la apague, luego entre al BIOS para ver si se había movido el modo de arranque, pero seguía igual, cuando la volví a prender ahora si me dejo entrar al sistema o eso creía, me salió el mensaje de que si quería iniciar Windows normalmente o iniciarlo con recuperación de sistema o algo así, la inicie normalmente pero, me salió una barra que se estaba recuperando archivos, pero paso de ahí y me salió el curso y de ahí no paso, no me apareció el escritorio, así que la apague he inicie nuevamente, pero siguió sucediendo lo mismo, ahora que la volví a prender solo me salía la pantalla negra. El problema es que en el disco tengo archivos importantes de mi trabajo y estudios, y lo quise instalar en mi compu de escritorio, pero cuando lo instale y prendí la compu no me corría el sistema operativo de mi compu, solo pasaba de la pantalla de presentación del BIOS y hasta ahí se quedaba (mi compu de escritorio tiene un SSD para el sistema), lo que quiero es recuperar mis archivos, entonces quiero saber si el disco duro de plano ya no sirve, se dañó o rompió con el golpe, o porque no lo corre mi compu de escritorio como esclavo para poder sacarle la información necesaria.

De antemano gracias por su ayuda y su tiempo por leer todo el problema.

Saludos

2 respuestas

Message postés
24
Date d'inscription
martes, 9 de septiembre de 2014
Estatus
Miembro
Última intervención
sábado, 27 de diciembre de 2014
4
¡Hola! Hay varias cosas que puedes probar, te recomiendo algunas.

1.- Revisa las conexiones de tu Disco a la placa madre. Quizás algo esté medio suelto.
2.- Inicia en modo seguro y navega por todo tu SO por al menos 1 hora y fíjate si todo va bien.
3.- En caso de que ya no inicie: Usa un cable adaptador para recuperar tus archivos del disco.
4.- Si no puedes realizar la opción 3, usa el MiniWindows con HBCD y pasa tus archivos a otro dispositivo de almacenamiento. En YouTube encontrarás varias guías fáciles para hacerlo. :-)

Bueno, yo probaría con esas cosas. Si no, esperemos a más ideas de los compañeros. Saludos y suerte.
Message postés
2
Date d'inscription
lunes, 13 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 13 de octubre de 2014

Gracias por la repuesta amigo, pero no entiendo porque mi computadora de escritorio no detecta el disco de la lap, si en la compu tengo instalado 2 disco duros, un SSD para sistema y otro como esclavo, pero quito el esclavo y conecto el de la lap y cuando prendo la cumpo no entra al sistema operativo, pienso que como el disco de la lap tambien tiene un sistema operativo, por ellos no me deja iniciar.
Tambien te cuento, ya que me resigne a recuperar la informacion asi que decidi formatear el disco duro de la lap, pero ahora tengo tambien un problema, ya que inserto el disco de windows para su instalacion lo corre, pero cuando selecciono el idioma y la region y le doy siguiente e iniciar instalacion, sale un mensaje que dice "El programa de instalacion se esta iniciando...", pero nunca inica y eso que deja la compu asi cargando el programa mas de 3 horas, asi que lo intente por USB y pasa lo misma, no carga mas del mensaje "El programa de instalacion se esta iniciando..."
Con ello pienso que el disco duro si se daño, o que puedo hacer?