Prendo laptop y se apaga como a los 10 o 15 segundos [Cerrado]

Denunciar
Message postés
1
Date d'inscription
lunes, 19 de mayo de 2014
Estatus
Miembro
Última intervención
lunes, 19 de mayo de 2014
-
alex799
Message postés
32
Date d'inscription
domingo, 18 de mayo de 2014
Estatus
Miembro
Última intervención
martes, 20 de mayo de 2014
-
Hola. buenas tardes.

Tengo un problema con mi laptop marca sony vaio modelo PCG-61911U. El problema es el siguiente la prendo y se apaga como a los 10 o 15 segundos, la tenia trabajando normalmente pero de repente hizo esta falla, ya le di una limpieza interna, al ventilador y le coloque pasta nueva, a la mother board, le quite la batería y el modulo de memorias y sigue el problema, hay alguien quien me pueda apoyar o decir que hacer mas.
Se lo agradecerá infinitamente. Gracias.

1 respuesta

Message postés
32
Date d'inscription
domingo, 18 de mayo de 2014
Estatus
Miembro
Última intervención
martes, 20 de mayo de 2014
328
hola amigo,aver esta claro que salta la proteccion del procesador,mira una cosa,como ya lo has desmontado unas cuantas veses,desmonta lo otra ves y mira si la pasta hace contacto con el refrigerador de cobre,si no lo hace es que se calienta por esta razon y se apaga,fijate bien en la pasta del procesador y la forma que tiene aver si sigue la misma cuando quites y pones el refrigerador,la solucion es casera pero funcsiona,la he probado yo mismo,pones una moneda da cobre encima del procesador (con pasta abajo claro )y montas el PC.....espero que sirva....un saludo