Problema con reinicio de pc

Cerrado
sacamuelman Mensajes enviados 2 Fecha de inscripción lunes, 5 de mayo de 2014 Estatus Miembro Última intervención lunes, 5 de mayo de 2014 - 5 may 2014 a las 04:51
leonnyx Mensajes enviados 1175 Fecha de inscripción lunes, 17 de marzo de 2014 Estatus Contribuidor Última intervención viernes, 11 de octubre de 2019 - 5 may 2014 a las 16:10
Que tal? Tengo un problema con el pc que agradeceria que valorarais. Desde hace unos dias el pc se reinicia solo. Pensaba que era por la temperatura, pero al comprobar la BIOS vi que los voltajes de 3,3, 5,5 y 12 subian de esos valores y se ponian en rojo, y acto seguido el pc se apagaba. La temperatura rondaba los 55 grados. Hay alguna manera de regular ese voltaje? Tengo que cambiar la fuente? Muchas gracias de antemano por la ayuda.
Consulta también:

3 respuestas

leonnyx Mensajes enviados 1175 Fecha de inscripción lunes, 17 de marzo de 2014 Estatus Contribuidor Última intervención viernes, 11 de octubre de 2019 1.102
Modificado por leonnyx el 5/05/2014, 05:11
Hola amigo,muy buena observación al ir a verificar al BIOS...Me temo que es fuente, ya no sirve...seguir utilizándola pone en riesgo otros componentes de tu PC.

Para que salgas de dudas...deja un solo modulo RAM,desconecta todos los discos duros y DVD ROMs...Tambien saca todas las tarjetas de expancion y todo lo que se conecte a la PC como los USB,Firewire...deja solo el teclado.

Si tienes una tarjeta de video...sacala si el Motherboard tiene video integrado.

Ahora realiza otra prueba
0
sacamuelman Mensajes enviados 2 Fecha de inscripción lunes, 5 de mayo de 2014 Estatus Miembro Última intervención lunes, 5 de mayo de 2014
Modificado por sacamuelman el 5/05/2014, 10:31
He realizado la prueba. Solo he dejado la grafica porque no es integrada y no me quedaba mas remedio, y los voltajes parece que no se mueven, estan en 11,6; 3,29; y 4,99 mas o menos. Lleva poco encendido, eso si, pero parece que esta estable.Esto que puede significar?
Lo que si es cierto es que en reposo y sin nada conectado esta el procesador a 52,5 grados. Me parece una temperatura brutal en reposo.
Gracias por todo.
0
leonnyx Mensajes enviados 1175 Fecha de inscripción lunes, 17 de marzo de 2014 Estatus Contribuidor Última intervención viernes, 11 de octubre de 2019 1.102
5 may 2014 a las 16:10
Hola,significa que hay que realizar un troubleshooting para verificar si el problema es la fuente de poder o algún componente de hardware.

Mi segundo consejo seria,conectar el disco duro,todos los módulos ram y el DVD ROM a ver que pasa.

También puedes cargar las opciones por defecto en la configuración del BIOS,por si a caso.
0