Chrome: vídeos de YouTube se ven mal

Cerrado
Denunciar
Message postés
7
Date d'inscription
viernes, 24 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 16 de julio de 2014
-
Message postés
7
Date d'inscription
viernes, 24 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 16 de julio de 2014
-
Hola, lo que pasa es que al ver de youtube en chrome se me ven mal pero el audio esta bn, cuando veo videos en firefox o internet explorer se ven bien, no se ven pegados pero los videos que quiero ver en twitch.tv se me ven mal en todos los exploradores especialmente cuando quiero ver un video de lol en twitch.tv/riotgameslatino. Tengo la ultima version de mis drivers y de adobe flash player tambien le desactivo el aceleracion de hadware y lo coloco en minima calidad pero aun asi el video corre lento y el audio corre bn por lo que se pega a cada rato para colocar el video junto con el audio y cuando lo pauso mientras estoy viendo el video se pausa el audio y el video sigue corriendo lento hasta que llega a donde quedo el audio y se pausa.

1 respuesta

Message postés
7034
Date d'inscription
lunes, 17 de diciembre de 2012
Estatus
Miembro
Última intervención
martes, 13 de abril de 2021
40.328
Intenta con esto: Los vídeos se ven muy lentos. Nos comentas...

Sigue a Kioskea en Twitter: @kioskea_es
Agréganos en Facebook: facebook.com/kioskea.es
0
Message postés
7
Date d'inscription
viernes, 24 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 16 de julio de 2014

no me funciona.... los videos de youtube en chrome se siguen viendo igual haciendo esto.... y en twitch igual.
0