Los vídeos se traban cada vez que reproduzco en línea

Cerrado
Chivoloco
Message postés
3
Date d'inscription
domingo, 16 de febrero de 2014
Estatus
Miembro
Última intervención
martes, 18 de febrero de 2014
- Modificado por ibero.modo el 17/02/2014, 12:08
Chivoloco
Message postés
3
Date d'inscription
domingo, 16 de febrero de 2014
Estatus
Miembro
Última intervención
martes, 18 de febrero de 2014
- 18 feb 2014 a las 01:09
Hola. Siempre recurro a este foro cuando tengo algún problema con la PC y me ha sido de gran ayuda, pero ahora sí que no he visto que hayan publicado algo así. Resulta que un buen día la imagen se empezó a trabar cuando reproduzco videos online; es decir, estoy viendo un capítulo de una serie o una película y todo va bien los primeros 15 minutos, aproximadamente, pero luego la imagen empieza a verse como en stop motion. Lo pauso, espero un rato y vuelve a reproducir normal, pero luego se vuelve a atorar y así cada 5 minutos. Esto sólo ocurre cuando reproduzco videos en línea; los DVD y los archivos de video que descargo se ven perfectamente.

Ya le pasé el Malwarebytes y escaneé con Avast. Me encontró dos Troyanos y los sacó, pero todo sigue igual. También desfragmenté el disco y le pasé el Ccleaner, el Adware, el Rogue Killer, el JetCleaner y nada.
Tengo una Toshiba Satellite A 205 con 2 GB de RAM, sistema operativo de 32 bits. Procesador Intel Pentium dual CPU T2370, con Windows Vista. Por favor, espero que me puedan ayudar.

2 respuestas

Israel Ayala
Message postés
7034
Date d'inscription
lunes, 17 de diciembre de 2012
Estatus
Miembro
Última intervención
martes, 13 de abril de 2021
40.336
17 feb 2014 a las 12:08
¿Te pasa en algún reproductor específico?
0
Chivoloco
Message postés
3
Date d'inscription
domingo, 16 de febrero de 2014
Estatus
Miembro
Última intervención
martes, 18 de febrero de 2014

18 feb 2014 a las 01:09
Pues no lo había pensado. En general me ha ocurrido con el JWPlayer, pero ocurre también con videos largos de Youtube. :/
0