Mi pc reproduce sonido aparentemente pero no lo emite

Cerrado
popack
Message postés
2
Date d'inscription
miércoles, 22 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 22 de enero de 2014
- 22 ene 2014 a las 20:30
popack
Message postés
2
Date d'inscription
miércoles, 22 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 22 de enero de 2014
- 22 ene 2014 a las 20:53
Hola, tengo una pc con windows 7 ultimate con un procesador intel pentium dual Cpu E 2180 2.ghz y sistema operativo 64 bits ( maso menos para saber de que hablo jaja) el tema es que se le instalo el windows en el termino de 9 meses 3 veces, con la anteultima instalacion el sonido ya no funcionaba. Entonces se le mando a instalar una vez mas el win 7 para ver si funcionaba pero nada.
Al probar el reproductor windows o al winamp hace como que reproduce , tal si como saliera el sonido pero nada y los parlantes y auriculares con los que lo probe funcionan correctamente. queria saber que puedo hacer, por favor porque ya no se mas que hacer!!
MUchas Gracias

2 respuestas

Srwjwj
Message postés
3
Date d'inscription
miércoles, 22 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 22 de enero de 2014

22 ene 2014 a las 20:47
Tengo un problema similar mi Tablet Windows 8 de la nada dejo de sonar los parlantes solo lo hace con audifonos
0
popack
Message postés
2
Date d'inscription
miércoles, 22 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 22 de enero de 2014

22 ene 2014 a las 20:53
igual la mia directamente con nada lo reproduce
0